<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Amber Heard Hopes She and Johnny Depp Can &#8216;Move On&#8217; After Defamation Trial &#8211; NBC New York</title>
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC New York &raquo; Feed" href="https://www.nbcnewyork.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.nbcnewyork.com/_static/??-eJyd0EEOAiEQBMAPKTjLMLAH48EP+AWGwUhkYSMYv6/GxAfsubvr0Pq17mOrI9Whxy0tqevKcd9HGLlVHUv+JvzMRXTsXYfHyLEkZUnEmGSJr5PBmdhYp5Zc1ae009vQ82+iUBweyMJV0Pgg0YPjzTaXFu9dkReeXBJG8BCc9egPm82l9XFp67OEh4rsmQCQ5jARJkiT/I84LUcgnI0lg/AGrjl9LQ==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.nbcnewyork.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.nbcnewyork.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.nbcnewyork.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcnewyork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcnewyork.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.eonline.com/news/1326719/amber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcnewyork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcnewyork.com%2Fentertainment%2Fentertainment-news%2Famber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial%2F3639131%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcnewyork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcnewyork.com%2Fentertainment%2Fentertainment-news%2Famber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial%2F3639131%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcnewyork.com/2019/09/NYC_aerial-1-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><meta property="og:site_name" content="NBC New York" /><meta name="google-site-verification" content="J_TExBQP8zWCS59RsGcM6VSRGvK0WA0HSmT5E7ZDWSs" /><meta property="fb:app_id" content="57055548682" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbcnewyork" /><meta name="twitter:creator" content="@nbcnewyork" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/NBCNewYork" /><meta name="description" content="Amber Heard penned a message to her fans two days before she and ex-husband Johnny Depp are set to face off in a defamation trial in Virginia" /><meta property="og:description" content="Amber Heard penned a message to her fans two days before she and ex-husband Johnny Depp are set to face off in a defamation trial in Virginia" /><meta name="twitter:description" content="Amber Heard penned a message to her fans two days before she and ex-husband Johnny Depp are set to face off in a defamation trial in Virginia" /><meta property="og:title" content="Amber Heard Hopes She and Johnny Depp Can &#039;Move On&#039; After Defamation Trial" /><meta name="twitter:title" content="Amber Heard Hopes She and Johnny Depp Can &#039;Move On&#039; After Defamation Trial" /><meta name="keywords" content="Amber Heard, Johnny Depp" /><meta property="og:url" content="https://www.nbcnewyork.com/entertainment/entertainment-news/amber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial/3639131/" /><meta name="twitter:url" content="https://www.nbcnewyork.com/entertainment/entertainment-news/amber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial/3639131/" /><meta name="sailthru.title" content="Amber Heard Hopes She and Johnny Depp Can &#039;Move On&#039; After Defamation Trial" /><meta name="sailthru.description" content="Amber Heard penned a message to her fans two days before she and ex-husband Johnny Depp are set to face off in a defamation trial in Virginia" /><meta name="sailthru.tags" content="Amber Heard, Johnny Depp" /><meta name="sailthru.tags" content="Amber Heard, Johnny Depp" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-04-09T19:08:27+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcnewyork.com\/entertainment\/entertainment-news\/amber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial\/3639131\/","headline":"Amber Heard Hopes She and Johnny Depp Can \u2018Move On' After Defamation Trial","datePublished":"2022-04-09T19:08:27","dateModified":"2022-04-09T19:08:27","description":"Amber Heard penned a message to her fans two days before she and ex-husband Johnny Depp are set to face off in a defamation trial in Virginia","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Amber Heard, Johnny Depp","publisher":{"@type":"Organization","name":"NBC New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcnewyork.com\/wp-content\/uploads\/2019\/09\/light_amp_wnbc.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.nbcnewyork.com\/2019\/09\/AP_841095489252-Depp.jpg?quality=85&strip=all&resize=850%2C478","width":850},"author":{"@type":"Person","name":"Corinne Heller"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.nbcnewyork.com/entertainment/entertainment-news/amber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial/3639131/?amp"><link rel="icon" href="https://media.nbcnewyork.com/2019/09/cropped-NBC_New-York-1.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.nbcnewyork.com/2019/09/cropped-NBC_New-York-1.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.nbcnewyork.com/2019/09/cropped-NBC_New-York-1.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.nbcnewyork.com/2019/09/cropped-NBC_New-York-1.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-3639131 single-format-standard station-nbc wnbc has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcnewyork.com/">
						<img src="https://media.nbcnewyork.com/2019/09/New_York_On_Dark@3x-5.png?fit=528%2C120&#038;quality=85&#038;strip=all&#038;w=176&#038;h=40" srcset="https://media.nbcnewyork.com/2019/09/New_York_On_Dark@3x-5.png?fit=528%2C120&amp;quality=85&amp;strip=all&amp;w=176&amp;h=40 1x, https://media.nbcnewyork.com/2019/09/New_York_On_Dark@3x-5.png?fit=528%2C120&amp;quality=85&amp;strip=all&amp;w=352&amp;h=80 2x, https://media.nbcnewyork.com/2019/09/New_York_On_Dark@3x-5.png?fit=528%2C120&amp;quality=85&amp;strip=all&amp;w=528&amp;h=120 3x" alt="NBC New York" height="40" width="176" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcnewyork.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a data-lid="Weather" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a data-lid="Investigations" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/investigations/">Investigations</a></li>
<a data-lid="Baquero" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcnewyork.com/better-get-baquero/">Baquero</a></li>
<a data-lid="Video" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Video</a></li>
<a data-lid="TV Listings" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcnewyork.com/live/">TV Listings</a></li>
<a data-lid="Our Voices" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/ourvoices/">Our Voices</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcnewyork.com/newsletters/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcnewyork.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a data-lid="COVID-19" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/tag/covid-19/" class="site-header__trending-nav-item">COVID-19</a>
					<a data-lid="BA.2" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/?s=ba.2" class="site-header__trending-nav-item">BA.2</a>
					<a data-lid="Masks" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/tag/mask-mandate/" class="site-header__trending-nav-item">Masks</a>
					<a data-lid="Gun Violence" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/tag/gun-violence/" class="site-header__trending-nav-item">Gun Violence</a>
					<a data-lid="Storm Team 4" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/tag/storm-team-4/" class="site-header__trending-nav-item">Storm Team 4</a>
					<a data-lid="Will Smith" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/tag/will-smith/" class="site-header__trending-nav-item">Will Smith</a>
					<a data-lid="Yankees" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/tag/yankees/" class="site-header__trending-nav-item">Yankees</a>
					<a data-lid="American Dream Mall" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/tag/american-dream-mall/" class="site-header__trending-nav-item">American Dream Mall</a>
					<a data-lid="The Masters" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/tag/the-masters/" class="site-header__trending-nav-item">The Masters</a>
					<a data-lid="Russia-Ukraine" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/tag/russia-ukraine-crisis/" class="site-header__trending-nav-item">Russia-Ukraine</a>
					<a data-lid="Supreme Court" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/tag/supreme-court/" class="site-header__trending-nav-item">Supreme Court</a>
					<a data-lid="Lifestyle" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/entertainment/the-scene/new-york-live/" class="site-header__trending-nav-item">Lifestyle</a>
					<a data-lid="NBCLX" data-lpos="trending-stories-module" href="https://www.nbcnewyork.com/lx/" class="site-header__trending-nav-item">NBCLX</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="11371">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-3639131" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcnewyork.com/tag/amber-heard/">Amber Heard</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Amber Heard Hopes She and Johnny Depp Can ‘Move On' After Defamation Trial	</h1>
			<h2 class="article-subtitle">
			Amber Heard penned a message to her fans two days before she and ex-husband Johnny Depp are set to face off in a defamation trial in Virginia		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By Corinne Heller							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-04-09T23:08:27-04:00">Published April 9, 2022</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcnewyork.com%2Fentertainment%2Fentertainment-news%2Famber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial%2F3639131%2F&#038;Amber%20Heard%20Hopes%20She%20and%20Johnny%20Depp%20Can%20%E2%80%98Move%20On%27%20After%20Defamation%20Trial?_osource=db_npd_nbc_wnbc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Amber%20Heard%20Hopes%20She%20and%20Johnny%20Depp%20Can%20%E2%80%98Move%20On%27%20After%20Defamation%20Trial&#038;url=https%3A%2F%2Fwww.nbcnewyork.com%2Fentertainment%2Fentertainment-news%2Famber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial%2F3639131%2F?_osource=db_npd_nbc_wnbc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Amber%20Heard%20Hopes%20She%20and%20Johnny%20Depp%20Can%20%E2%80%98Move%20On%27%20After%20Defamation%20Trial%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcnewyork.com%2Fentertainment%2Fentertainment-news%2Famber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial%2F3639131%2F?_osource=db_npd_nbc_wnbc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.nbcnewyork.com/2019/09/AP_841095489252-Depp.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt="27th Annual Palm Springs International Film Festival Awards Gala"
		/>
	</div>
			<figcaption>
							<cite>Jordan Strauss/Invision/AP – File</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="Amber Heard, left, and Johnny Depp arrive at the 27th annual Palm Springs International Film Festival Awards Gala on Saturday, Jan. 2, 2016, in Palm Springs, Calif."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p><a rel="noopener noreferrer" target="_blank" href="https://www.eonline.com/news/amber_heard">Amber Heard</a> is taking a social media break as she prepares to face off against her ex-husband <a rel="noopener noreferrer" target="_blank" href="https://www.eonline.com/news/johnny_depp">Johnny Depp</a> in court during a defamation trial and is hoping they both eventually put the past behind them.</p>

<p>In a rare statement on <a target="_blank" href="https://www.instagram.com/p/CcI_qpVP0ZL/" rel="noopener noreferrer">Instagram</a>, posted Saturday, April 9, the 35-year-old Aquaman actress wrote, "I'm going to go offline for the next several weeks. As you may know, I'll be in Virginia, where I face my ex-husband Johnny Depp in court."</p>

<p>In a 2018 Washington Post op-ed, published two years after she <a target="_blank" href="https://www.eonline.com/news/768002/amber-heard-files-for-divorce-from-johnny-depp" rel="noopener noreferrer">filed for divorce</a> from Depp, Heard wrote that "two years ago, I became a public figure representing domestic abuse, and I felt the full force of our culture's wrath for women who speak out." In March 2019, <a target="_blank" href="https://www.eonline.com/news/1020090/johnny-depp-files-50-million-lawsuit-against-amber-heard" rel="noopener noreferrer">Depp filed a $50 million defamation lawsuit</a> over the article, which makes no mention of the actor.</p>

<p>"Johnny is suing me for an op-ed I wrote in the Washington Post, in which I recounted my experience of violence and domestic abuse," Heard wrote in her Instagram post. "I never named him, rather I wrote about the price women pay for speaking out against men in power. I continue to pay that price, but hopefully when this case concludes, I can move on and so can Johnny."</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	<strong><em>Stay informed about local news and weather. Get the NBC 4 New York app for </em></strong><a href="https://apps.apple.com/us/app/nbc-4-new-york/id331605976">iOS</a> <strong><em>or</em></strong> <a href="https://play.google.com/store/apps/details?id=com.nbcuni.nbcots.nbcnewyork.android&amp;hl=en_US&amp;gl=US">Android</a> <strong><em>and pick your alerts.</em></strong></blockquote>
</div>
</div>

<p>She continued, "I have always maintained a love for Johnny and it brings me great pain to have to live out the details of our past life together in front of the world. At this time, I recognize the ongoing support I've been fortunate to receive throughout the years, and in these coming weeks I will be leaning on it more than ever. With love always, A"</p>

<p>The 58-year-old actor has not responded to her post, which she shared two days before their trial begins in Fairfax, Va. on Monday, April 11. The proceedings, estimated to last six weeks, will air on Court TV.</p>

<p>Heard first went public with allegations of domestic abuse against Depp in a 2016 <a rel="noopener noreferrer" target="_blank" href="https://www.eonline.com/news/768468/amber-heard-files-domestic-violence-restraining-order-against-johnny-depp">temporary domestic violence restraining order</a> against the actor, which she obtained just after she filed for divorce. He denied her allegations and the restraining order was dismissed with prejudice when the two <a rel="noopener noreferrer" target="_blank" href="https://www.eonline.com/news/822138/johnny-depp-and-amber-heard-s-divorce-finalized">finalized their divorce</a> in 2017 after reaching an out-of-court settlement.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="New Documentary Will Reveal Details of Johnny Depp and Amber Heard&#039;s Divorce" href="https://www.nbcnewyork.com/entertainment/entertainment-news/new-documentary-will-reveal-details-of-johnny-depp-and-amber-heards-divorce/3412779/">
														<img alt="" class="post__image" srcset="https://media.nbcnewyork.com/2021/11/GettyImages-486487566.jpg?quality=85&amp;strip=all&amp;fit=4501%2C2996&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.nbcnewyork.com/2021/11/GettyImages-486487566.jpg?quality=85&amp;strip=all&amp;fit=4501%2C2996&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.nbcnewyork.com/2021/11/GettyImages-486487566.jpg?quality=85&amp;strip=all&amp;fit=4501%2C2996&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.nbcnewyork.com/2021/11/GettyImages-486487566.jpg?quality=85&amp;strip=all&amp;fit=4501%2C2996&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.nbcnewyork.com/2021/11/GettyImages-486487566.jpg?quality=85&amp;strip=all&amp;fit=4501%2C2996&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.nbcnewyork.com/2021/11/GettyImages-486487566.jpg?quality=85&amp;strip=all&amp;fit=4501%2C2996&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Johnny Depp" class="post__tag" href="https://www.nbcnewyork.com/tag/johnny-depp/">Johnny Depp</a>
																			<span class="post__date post__date--has-category">
								Nov 19, 2021							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="New Documentary Will Reveal Details of Johnny Depp and Amber Heard&#039;s Divorce" class="post__title--link" href="https://www.nbcnewyork.com/entertainment/entertainment-news/new-documentary-will-reveal-details-of-johnny-depp-and-amber-heards-divorce/3412779/">
								New Documentary Will Reveal Details of Johnny Depp and Amber Heard&#039;s Divorce							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Lawyers for Johnny Depp Seek to Appeal ‘Wife Beater&#039; Ruling" href="https://www.nbcnewyork.com/entertainment/entertainment-news/lawyers-for-johnny-depp-appealing-wife-beater-newspaper-libel-ruling-in-uk/2951311/">
														<img alt="" class="post__image" srcset="https://media.nbcnewyork.com/2020/07/AP_20192320310301.jpg?quality=85&amp;strip=all&amp;fit=3640%2C2427&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.nbcnewyork.com/2020/07/AP_20192320310301.jpg?quality=85&amp;strip=all&amp;fit=3640%2C2427&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.nbcnewyork.com/2020/07/AP_20192320310301.jpg?quality=85&amp;strip=all&amp;fit=3640%2C2427&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.nbcnewyork.com/2020/07/AP_20192320310301.jpg?quality=85&amp;strip=all&amp;fit=3640%2C2427&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.nbcnewyork.com/2020/07/AP_20192320310301.jpg?quality=85&amp;strip=all&amp;fit=3640%2C2427&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.nbcnewyork.com/2020/07/AP_20192320310301.jpg?quality=85&amp;strip=all&amp;fit=3640%2C2427&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Johnny Depp" class="post__tag" href="https://www.nbcnewyork.com/tag/johnny-depp/">Johnny Depp</a>
																			<span class="post__date post__date--has-category">
								Mar 18, 2021							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Lawyers for Johnny Depp Seek to Appeal ‘Wife Beater&#039; Ruling" class="post__title--link" href="https://www.nbcnewyork.com/entertainment/entertainment-news/lawyers-for-johnny-depp-appealing-wife-beater-newspaper-libel-ruling-in-uk/2951311/">
								Lawyers for Johnny Depp Seek to Appeal ‘Wife Beater&#039; Ruling							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>In his $50 million defamation lawsuit, the actor claims that his ex's Washington Post op-ed includes "false allegations" against him and "depends on the central premise that Ms. Heard was a domestic abuse victim and that Mr. Depp perpetrated domestic violence against her." He also alleges in the documents that Heard herself "violently abused" him during their relationship. <a target="_blank" href="https://www.eonline.com/news/1020090/johnny-depp-files-50-million-lawsuit-against-amber-heard" rel="noopener noreferrer">Heard's attorney said in a statement</a> at the time, "This frivolous action is just the latest of Johnny Depp's repeated efforts to silence Amber Heard. She will not be silenced."</p>

<p><a target="_blank" href="https://www.eonline.com/news/1032099/amber-heard-details-alleged-abuse-by-johnny-depp-in-response-to-his-50m-lawsuit" rel="noopener noreferrer">Heard tried to get his lawsuit dismissed</a> but was unsuccessful. In 2020, <a target="_blank" href="https://www.fairfaxcounty.gov/circuit/sites/circuit/files/assets/documents/pdf/high-profile/depp%20v%20heard/cl-2019-2911-def-counterclaims-8-10-2020.pdf" rel="noopener noreferrer">she filed a $100 million countersuit</a> against her ex, alleging that after she was granted a temporary restraining order, Depp "unlawfully targeted" her in an "ongoing harassment and online smear campaign."</p>

<p>Dozens of witnesses are set to testify during the trial. Among <a target="_blank" href="https://www.fairfaxcounty.gov/circuit/sites/circuit/files/assets/documents/pdf/high-profile/depp%20v%20heard/cl-2019-2911-def-witness-list-3-15-2022.pdf" rel="noopener noreferrer">them</a> are her ex-boyfriend Elon Musk, <a target="_blank" href="https://www.eonline.com/news/871737/amber-heard-and-elon-musk-break-up-reports" rel="noopener noreferrer">who dated her for several months</a> after her split from Depp, and actor <a target="_blank" href="https://www.eonline.com/news/james_franco" rel="noopener noreferrer">James Franco</a>--who will be called by Heard's legal team, <a target="_blank" href="https://www.fairfaxcounty.gov/circuit/sites/circuit/files/assets/documents/pdf/high-profile/depp%20v%20heard/cl-2019-2911-plaintiff-witness-list-3-14-2022.pdf" rel="noopener noreferrer">while</a> Paul Bettany will testify for Depp's. In 2019, Depp's legal team stated <a target="_blank" href="https://www.eonline.com/news/1054027/why-james-franco-is-now-involved-in-the-legal-drama-between-johnny-depp-and-amber-heard" rel="noopener noreferrer">plans to subpoena Franco</a> over surveillance footage of him entering an elevator with Heard after she reportedly had a fight with Depp. At the time, Heard's attorney called the video "irrelevant."</p>

<p>Musk and the two actors are set to appear remotely. Other witnesses include representatives from Disney, Warner Bros. Pictures and the Los Angeles Police Department.</p>

<p>The trial comes five months after <a target="_blank" href="https://www.eonline.com/news/1204267/johnny-depp-loses-libel-case-against-british-tabloid" rel="noopener noreferrer">Depp lost a libel case</a> against U.K.-based News Group Newspapers over a 2018 article published by its tabloid The Sun, which labeled the actor a "wife beater" in reference to his marriage to Heard. She testified during that trial, alleging the actor verbally and physically abused her, which he denied.</p>

<p>The judge stated in the ruling, "Although he has proved the necessary elements of his cause of action in libel, the defendants have shown that what they published in the meaning which I have held the words to bear was substantially true."</p>

<p>In March 2021, the U.K. High Court denied Depp permission to appeal the ruling. "The Court in its judgment emphasized that an appeal against the decision of a trial judge on questions of disputed fact faced serious difficulties: of its judgment, and that none of the criticisms of the Judge's reasoning or conclusion advanced on behalf of Mr. Depp had a real prospect of success," the court said.</p>

									</div>
											<div class="article-copyright">Copyright E! Online</div>
				<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcnewyork.com/tag/amber-heard/">Amber Heard</a><a class="article-tags__tag" href="https://www.nbcnewyork.com/tag/johnny-depp/">Johnny Depp</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcnewyork.com%2Fentertainment%2Fentertainment-news%2Famber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial%2F3639131%2F&#038;Amber%20Heard%20Hopes%20She%20and%20Johnny%20Depp%20Can%20%E2%80%98Move%20On%27%20After%20Defamation%20Trial?_osource=db_npd_nbc_wnbc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Amber%20Heard%20Hopes%20She%20and%20Johnny%20Depp%20Can%20%E2%80%98Move%20On%27%20After%20Defamation%20Trial&#038;url=https%3A%2F%2Fwww.nbcnewyork.com%2Fentertainment%2Fentertainment-news%2Famber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial%2F3639131%2F?_osource=db_npd_nbc_wnbc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Amber%20Heard%20Hopes%20She%20and%20Johnny%20Depp%20Can%20%E2%80%98Move%20On%27%20After%20Defamation%20Trial%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcnewyork.com%2Fentertainment%2Fentertainment-news%2Famber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial%2F3639131%2F?_osource=db_npd_nbc_wnbc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Trending Stories</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Video Shows NYC Group Brutally Beat 13-Year-Old Girl as Others Film and Even Cheer"
							href="https://www.nbcnewyork.com/news/local/crime-and-courts/video-shows-group-brutally-beat-13-year-old-girl-in-bronx-as-others-film-and-even-cheer/3615494/"
						>
							<img
								class="post__image"
								src="https://media.nbcnewyork.com/2022/03/13YearOld-Girl-Beaten-Robbed-of-Sneakers-in-the-Bronx.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Video Shows NYC Group Brutally Beat 13-Year-Old Girl as Others Film and Even Cheer"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Fordham Heights"
									href="https://www.nbcnewyork.com/tag/fordham-heights/"
								>
									Fordham Heights								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Video Shows NYC Group Brutally Beat 13-Year-Old Girl as Others Film and Even Cheer"
								href="https://www.nbcnewyork.com/news/local/crime-and-courts/video-shows-group-brutally-beat-13-year-old-girl-in-bronx-as-others-film-and-even-cheer/3615494/"
							>
								Video Shows NYC Group Brutally Beat 13-Year-Old Girl as Others Film and Even Cheer							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="NYC Anti-Idling Law Turns Into Huge Payday ($125K for One Man) for Citizens Who Report"
							href="https://www.nbcnewyork.com/investigations/nyc-anti-idling-law-turns-into-huge-payday-125k-for-one-man-for-citizens-who-report/3637231/"
						>
							<img
								class="post__image"
								src="https://media.nbcnewyork.com/2022/04/idling-vehicles.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="NYC Anti-Idling Law Turns Into Huge Payday ($125K for One Man) for Citizens Who Report"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="I-Team"
									href="https://www.nbcnewyork.com/tag/i-team/"
								>
									I-Team								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="NYC Anti-Idling Law Turns Into Huge Payday ($125K for One Man) for Citizens Who Report"
								href="https://www.nbcnewyork.com/investigations/nyc-anti-idling-law-turns-into-huge-payday-125k-for-one-man-for-citizens-who-report/3637231/"
							>
								NYC Anti-Idling Law Turns Into Huge Payday ($125K for One Man) for Citizens Who Report							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="NYCHA Admin Suspended After Apparent Sexual Acts on Work Video Conference"
							href="https://www.nbcnewyork.com/news/local/nycha-admin-suspended-after-apparent-sexual-acts-on-work-video-conference/3639113/"
						>
							<img
								class="post__image"
								src="https://media.nbcnewyork.com/2019/12/Residentes_de_NYCHA_no_cesan_batalla_legal_para_obtener.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="NYCHA Admin Suspended After Apparent Sexual Acts on Work Video Conference"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="New York City"
									href="https://www.nbcnewyork.com/tag/new-york-city/"
								>
									New York City								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="NYCHA Admin Suspended After Apparent Sexual Acts on Work Video Conference"
								href="https://www.nbcnewyork.com/news/local/nycha-admin-suspended-after-apparent-sexual-acts-on-work-video-conference/3639113/"
							>
								NYCHA Admin Suspended After Apparent Sexual Acts on Work Video Conference							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="‘SNL&#039;: Kate McKinnon&#039;s RBG Returns to Celebrate Ketanji Brown Jackson to the Supreme Court"
							href="https://www.nbcnewyork.com/entertainment/entertainment-news/snl-kate-mckinnons-rbg-returns-to-celebrate-ketanji-brown-jackson-to-the-supreme-court/3638951/"
						>
							<img
								class="post__image"
								src="https://media.nbcnewyork.com/2022/04/kate-and-ego.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="‘SNL&#039;: Kate McKinnon&#039;s RBG Returns to Celebrate Ketanji Brown Jackson to the Supreme Court"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Saturday Night Live"
									href="https://www.nbcnewyork.com/tag/saturday-night-live/"
								>
									Saturday Night Live								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="‘SNL&#039;: Kate McKinnon&#039;s RBG Returns to Celebrate Ketanji Brown Jackson to the Supreme Court"
								href="https://www.nbcnewyork.com/entertainment/entertainment-news/snl-kate-mckinnons-rbg-returns-to-celebrate-ketanji-brown-jackson-to-the-supreme-court/3638951/"
							>
								‘SNL&#039;: Kate McKinnon&#039;s RBG Returns to Celebrate Ketanji Brown Jackson to the Supreme Court							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Scotland Is Calling"
							href="https://www.nbcnewyork.com/entertainment/the-scene/new-york-live/scotland-is-calling/3633906/"
						>
							<img
								class="post__image"
								src="https://media.nbcnewyork.com/2022/04/visit-scotland.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Scotland Is Calling"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__sponsor">Sponsored</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Scotland Is Calling"
								href="https://www.nbcnewyork.com/entertainment/the-scene/new-york-live/scotland-is-calling/3633906/"
							>
								Scotland Is Calling							</a>
						</div>
													<div class="most-popular__presented_by">
								Promoted By Visit Scotland							</div>
											</div>
				</li>
								</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_731" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_731', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div data-react-component="IframeLocation" data-market-name="New York, NY"></div>
	<a class="weather-module__conditions" href="https://www.nbcnewyork.com/weather/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_808" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_808', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="nbc_newsletter-2" class="widget widget_nbc_newsletter"><div class="newsletter-widget"
				data-react-component="NewsletterWidget"
				data-title="Subscribe to our Newsletters"
				data-description="Sign up to receive breaking news alerts in your inbox."
				data-newsletter-id="WNBC_BreakingNews"
				data-privacy-link="http://www.nbcuniversal.com/privacy/"
				data-newsletter-link=""
				data-nonce="5211e73e9f"
				></div></section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_602" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_602', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1801149203" class="module-civicScience" data-tgtid="e7b6f935-c835-8c04-d51a-2176625f02d1"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_930" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_930', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_191" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_191', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_213" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_213', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcnewyork.com/" class="site-footer__logo">
					<img
						src="https://media.nbcnewyork.com/2019/09/NY_On_Light@3x-3.png?fit=552%2C120&#038;quality=85&#038;strip=all"
						alt="NBC New York"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/NBCNewYork" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcnewyork" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcnewyork" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2217121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2217121"><a href="/investigations/submit-tip/">Submit Tri-State News Tips</a></li>
<li id="menu-item-2181328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181328"><a href="https://www.nbcnewyork.com/contact-us/">Contact WNBC</a></li>
<li id="menu-item-3090778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3090778"><a href="https://www.nbc.com/contact-us">Connect With NBC Network</a></li>
<li id="menu-item-3090777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3090777"><a href="https://www.universalclips.com/contact-us">Archives / Licensing</a></li>
<li id="menu-item-2212782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2212782"><a href="https://www.nbcnewyork.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2238862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2238862"><a href="https://www.nbcnewyork.com/on-air/community-top-stories/">Community</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2181024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181024"><a href="https://www.nbcnewyork.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2694942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694942"><a href="https://www.nbcnewyork.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-2181030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181030"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_New_York/">Privacy Policy</a></li>
<li id="menu-item-2206662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2206662"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_New_York/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-2181026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181026"><a href="https://www.nbcnewyork.com/send-feedback/">Send Feedback to WNBC</a></li>
<li id="menu-item-2181025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181025"><a href="https://www.nbcnewyork.com/wnbc-employment-information/">WNBC Employment Information</a></li>
<li id="menu-item-2181031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181031"><a href="https://publicfiles.fcc.gov/tv-profile/WNBC">WNBC Public Inspection File</a></li>
<li id="menu-item-2525278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2525278"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_New_York">CA Notice</a></li>
<li id="menu-item-2577259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2577259"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy/cookies#accordionheader2">Ad Choices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "nbcnewyork.com";
		_sf_async_config.uid      = 15527;
		_sf_async_config.sections = "entertainment-news";
		_sf_async_config.authors  = "Corinne Heller";
		_sf_async_config.title    = "Amber Heard Hopes She and Johnny Depp Can \u2018Move On' After Defamation Trial";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '3639131' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wnbc\/newsroom.js");
		}());
		</script>
				<script>
		(function(apiKey, isDevelopmentMode) {
			window.mParticle = window.mParticle || {};
			window.mParticle.config = {
				identifyRequest: {
					userIdentities: {}
				},
				rq: [],
				useCookieStorage: true,
				isDevelopmentMode: isDevelopmentMode,
			};
			window.mParticle.ready = function (f) {
				window.mParticle.config.rq.push(f);
			};
			function a(o, t) {
				return function () {
					t && (o = t + "." + o);
					var e = Array.prototype.slice.call(arguments);
					e.unshift(o), window.mParticle.config.rq.push(e);
				}
			}
			var x = ["endSession", "logError", "logEvent", "logForm", "logLink", "logPageView", "setSessionAttribute", "setAppName", "setAppVersion", "setOptOut", "setPosition", "startNewSession", "startTrackingLocation", "stopTrackingLocation"],
				y = ["setCurrencyCode", "logCheckout"],
				z = ["login", "logout", "modify"];
			x.forEach(function (o) {
				window.mParticle[o] = a(o)
			});
			y.forEach(function (o) {
				window.mParticle.eCommerce = window.mParticle.eCommerce || {};
				window.mParticle.eCommerce[o] = a(o, "eCommerce")
			});
			z.forEach(function (o) {
				window.mParticle.Identity = window.mParticle.Identity || {};
				window.mParticle.Identity[o] = a(o, "Identity")
			});
			var mp = document.createElement('script');
			var sc = document.getElementsByTagName('script')[0];
			mp.type = 'text/javascript';
			mp.async = true;
			mp.src = ('https:' == document.location.protocol ? 'https://jssdkcdns' : 'http://jssdkcdn') + '.mparticle.com/js/v2/' + apiKey + '/mparticle.js';
			sc.parentNode.insertBefore(mp, sc);
		})("us1-36d67c9e4d591d4bb1bc1fa6c82ffcb9", false);
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcnewyork.com/entertainment/entertainment-news/amber-heard-hopes-she-and-johnny-depp-can-move-on-after-defamation-trial/3639131/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcnewyork.com/">
					<img
						src="https://media.nbcnewyork.com/2019/09/NY_On_Light@3x-3.png?fit=552%2C120&#038;quality=85&#038;strip=all"
						alt="NBC New York"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcnewyork.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Coronavirus Pandemic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a data-lid="Weather" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a data-lid="School Closings" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/weather/school-closings/">
					School Closings				</a>
							<a data-lid="Weather Alerts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/weather/severe-weather-alerts/">
					Weather Alerts				</a>
							<a data-lid="TV Listings" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcnewyork.com/live/">
					TV Listings				</a>
							<a data-lid="Community" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcnewyork.com/on-air/community-top-stories/">
					Community				</a>
							<a data-lid="Investigations" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/investigations/">
					Investigations				</a>
							<a data-lid="Better Get Baquero" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/better-get-baquero/">
					Better Get Baquero				</a>
							<a data-lid="Video" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/videos/">
					Video				</a>
							<a data-lid="NBCLX" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
							<a data-lid="CNBC Money Report" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcnewyork.com/news/business/money-report/">
					CNBC Money Report				</a>
							<a data-lid="Entertainment" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment				</a>
							<a data-lid="New York Live" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcnewyork.com/entertainment/the-scene/new-york-live/">
					New York Live				</a>
							<a data-lid="1st Look" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcnewyork.com/entertainment/the-scene/1st-look/">
					1st Look				</a>
							<a data-lid="George to the Rescue" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcnewyork.com/entertainment/the-scene/george-to-the-rescue/">
					George to the Rescue				</a>
							<a data-lid="Open House" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcnewyork.com/entertainment/the-scene/open-house/">
					Open House				</a>
							<a data-lid="Talk Stoop" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcnewyork.com/entertainment/talk-stoop/">
					Talk Stoop				</a>
							<a data-lid="Traffic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a data-lid="U.S. &amp; World" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					U.S. &amp; World				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Submit Tips to Better Get Baquero" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit Tips to Better Get Baquero				</a>
							<a data-lid="Submit Photos and Video" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcnewyork.com/ugc/">
					Submit Photos and Video				</a>
							<a data-lid="Newsletters" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcnewyork.com/newsletters/">
					Newsletters				</a>
							<a data-lid="Our Apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a data-lid="Cozi TV" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://cozitv.com/">
					Cozi TV				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/NBCNewYork" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/nbcnewyork" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/nbcnewyork" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contact Us" data-lpos="hamburger-menu"
			href="/contact-us"
	>
	Contact Us</a>
<link rel='stylesheet' id='all-css-0' href='https://www.nbcnewyork.com/_static/??-eJyd0L1SxSAQhuEb8vATFgKFY21ja70sizKTwJnAMePdi429qffbp3jleb9Rq4PrkOOTd+6yRrr1gaO0Kmkrv5f4KFuS1LvM7di7UORCyhEzwIpmQR1hFXupYk6e5D/JymffeAw+3kv64CEwalgYwWi1qGzRB/KX9dzalAWHYIkjQooxMKNzvFw3t+/2GG/4JQIhzQTOGyQyOi7W68vsyThnx+v8mYkBk1fZpeQt6FXlZP4Sv+zP2kEw1hnQP8Tqnfs=' type='text/css' media='all' />
<script src='https://www.nbcnewyork.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.nbcnewyork.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.nbcnewyork.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.nbcnewyork.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.nbcnewyork.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcnewyork.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/common.57cd7ff09bc0469f1a4b.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5435f2f9e631af79f104.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/global.268893871daf27f1189e.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script async src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/article.a68154a10b133bab80e2.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.75a452478c422de788e5.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f4360121f5eda2f70e60.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/articleContent.cf15ad1d93952bd4ab06.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-256714881512110.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.nbcnewyork.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/newsletterWidget.f6ae96ba7b3e3e92baf1.bundle.min.js?ver=1.0.2' id='newsletter-widget-js'></script>
<script src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/civicScience.71375077faf71da65d36.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596089',post:'3639131',tz:'-4',srv:'www.nbcnewyork.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596089', '3639131' ]);
</script>

</body>
</html>
