<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Tips and Tricks to Get the Most Out of Your New iPhone &#8211; NBC New York</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC New York &raquo; Feed" href="https://www.nbcnewyork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBC New York &raquo; Comments Feed" href="https://www.nbcnewyork.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.nbcnewyork.com/_static/??-eJyVjMEOAiEMRH9Itm4M6sX4LS1FJHZZQiGGv5eYaDzowePMvDdwz8atqfpUIUsLMSkgG8Hui5pEDpx+NnzJ02g28J/30wltRPIlALUoDCSruxmJVLB00NrFv92YnDT2+rxm1GscbzotMX1HkMdkCMsLOS+n2R72djvv7PEBxXNbmA==' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.nbcnewyork.com/_static/??-eJydzEsOwiAYReENWSivUgbGtfBfqCXyMJbG7VsHLsCOz8nH388BrfZYO+9rLHHjlTBs3ffUKkdO30J7yoFjO2KrvjyZWGT05CDHQAQXpDCKlVTZ8Vz4nyZaKa0eZgyzR9SkAKslZgeGda+P0/I9N/KZGSU1GQdloK2ztEzzdNr0r56QI5NmGvVix2V0QkxSEkz4obdyFcZaoZw17gMVu3r+' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nbcnewyork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nbcnewyork.com/_static/??-eJyVjNsKgCAQRH8o2yKsXqJvMd1C0c28EP19BkHPwcDAcM7A6ZkmabPCCKbkyBiut5jTWxAJa6epNrGCAsudElICb/OmKYJQzIoLQ2S0yOfhG9Tq/1vFmN3U8qHnTdvx0dxCsjqD'></script>
<script type='text/javascript' src='https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcnewyork.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nbcnewyork.com/_static/??/wp-content/plugins/gutenberg/build/i18n/index.js,/wp-content/themes/nbc-station/client/build/js/analytics.3746cdab20ef9cbba198.bundle.min.js?m=1576501358j'></script>
<link rel='https://api.w.org/' href='https://www.nbcnewyork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcnewyork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcnewyork.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.nbcnewyork.com/news/national-international/tips-and-tricks-to-get-the-most-out-of-your-new-iphone/4583399/" />
<link rel='shortlink' href='https://www.nbcnewyork.com/?p=2249760' />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcnewyork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcnewyork.com%2Fnews%2Fnational-international%2Ftips-and-tricks-to-get-the-most-out-of-your-new-iphone%2F2249760%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcnewyork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcnewyork.com%2Fnews%2Fnational-international%2Ftips-and-tricks-to-get-the-most-out-of-your-new-iphone%2F2249760%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: url('https://media.nbcnewyork.com/2019/09/NYC_aerial-1-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: url('https://media.nbcnewyork.com/2019/09/NYC_aerial-1-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: url('https://media.nbcnewyork.com/2019/09/NYC_aerial-1-1.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2249760', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wnbc/newsroom.js');
	</script>
	<meta property="og:site_name" content="NBC New York" /><meta name="google-site-verification" content="J_TExBQP8zWCS59RsGcM6VSRGvK0WA0HSmT5E7ZDWSs" /><meta property="fb:app_id" content="57055548682" /><meta name="twitter:site" content="@nbcnewyork" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@nbcnewyork" /><meta name="article:publisher" content="http://www.facebook.com/NBCNewYork" /><meta name="description" content="If you got a new iPhone for the holidays, you’ve probably already gone through some of the initial setup and configured things like Face ID. But, there’s a whole lot more you can do with your new iPhone, thanks to the latest iOS 13 update that rolled out in September. You can do a lot more than just install a…" /><meta property="og:description" content="If you got a new iPhone for the holidays, you’ve probably already gone through some of the initial setup and configured things like Face ID. But, there’s a whole lot more you can do with your new iPhone, thanks to the latest iOS 13 update that rolled out in September. You can do a lot more than just install a…" /><meta name="twitter:description" content="If you got a new iPhone for the holidays, you’ve probably already gone through some of the initial setup and configured things like Face ID. But, there’s a whole lot more you can do with your new iPhone, thanks to the latest iOS 13 update that rolled out in September. You can do a lot more than just install a…" /><meta property="og:title" content="Tips and Tricks to Get the Most Out of Your New iPhone" /><meta name="twitter:title" content="Tips and Tricks to Get the Most Out of Your New iPhone" /><meta property="og:url" content="https://www.nbcnewyork.com/news/national-international/tips-and-tricks-to-get-the-most-out-of-your-new-iphone/2249760/" /><meta name="twitter:url" content="https://www.nbcnewyork.com/news/national-international/tips-and-tricks-to-get-the-most-out-of-your-new-iphone/2249760/" /><meta name="keywords" content="AirPods, places, control center, AirPods, home, Control Center, airport, somewhere, home, destination, Apple, Siri Siri, iPhone 11 Pro, Wi-Fi, school, Beats Solo Pro, Control Center, XS, iPhone X, company, Google, CNBC.com, agreesCompany, Microsoft, lottery&#039;How, ETA, holidays, holidays, holidays, time, end, game, travel, sets, remote, Brightness.Under Appearance, games, drive, Family Sharing, some, numbers, most, things, features., update, tips, lots, spot, tricks, things, lot, Open Settings, lot, most, some, more, lot, bunch, most, voicemail, voicemail, numbers, advantage, spam, setup, thanks, way, everything, Pro Max, tips, Memoji, settings, iPhoneChoose, word, ).Tap, Face ID, pairing button, iPhone 6S, Open Settings., Toggle ``Automatic, button, pairing button, battery, Wi-Fi, controller, mono, case lid, light, lot, Control Center menu.Tap, button, controller, controller, voicemail, mode, monkey icon, pairs, pairs, pair., pair, controller, controller, data., home button, shutter button, lens, button., pair, setting, pairing mode, pairing mode, options, mode, share button, home button, keyboards, office, services, Wi-Fi, command, scene, landscapes, light, Dark, things, things, more, controller, toggle, times, pop-up menu, battery life, screens, things, display, screen brightness, back, Wi-Fi networks, network, Wi-Fi network, screen, Dark Mode, schedule, Display &amp;amp, back, display brightness, right, word, lots, support, face, press, light, lightning, camera swap, wires, controller support, right, AirPlay, more, options, left, on., tap-typing, portrait mode, Swipe, steps, eyes, blaring, camera app., menu, life, life, memories, need, list, Arcade, Powerbeats Pro, connection, Bluetooth, network, Silence Unknown Callers, mono, Dark Mode Dark, link, Battery, days., bottom.Scroll, portrait picture, try, Battery Charging, light, light, view, highlights, hats, skin color, hairstyle, example, fun, experience, tab, effects, spot, Messages.Tap, options, charging, battery charging, Toggle, paycheck, work, background, AMOLED, spot, spot, Tap ``Go., battery ages, contact., salary, Daily View, Wi-Fi, text message, top, finger, bit, charging routine, battery aging, position, matter, balance, option, phone, feature, directions, ETA, bottom, data, plan, internet, approval, with., traffic, Open SettingsTap, Apple Maps, Apple, holiday gifts, iPhone" /><meta name="sailthru.title" content="Tips and Tricks to Get the Most Out of Your New iPhone" /><meta name="sailthru.description" content="If you got a new iPhone for the holidays, you’ve probably already gone through some of the initial setup and configured things like Face ID. But, there’s a whole lot more you can do with your new iPhone, thanks to the latest iOS 13 update that rolled out in September. You can do a lot more than just install a…" /><meta name="sailthru.tags" content="AirPods, places, control center, AirPods, home, Control Center, airport, somewhere, home, destination, Apple, Siri Siri, iPhone 11 Pro, Wi-Fi, school, Beats Solo Pro, Control Center, XS, iPhone X, company, Google, CNBC.com, agreesCompany, Microsoft, lottery&#039;How, ETA, holidays, holidays, holidays, time, end, game, travel, sets, remote, Brightness.Under Appearance, games, drive, Family Sharing, some, numbers, most, things, features., update, tips, lots, spot, tricks, things, lot, Open Settings, lot, most, some, more, lot, bunch, most, voicemail, voicemail, numbers, advantage, spam, setup, thanks, way, everything, Pro Max, tips, Memoji, settings, iPhoneChoose, word, ).Tap, Face ID, pairing button, iPhone 6S, Open Settings., Toggle ``Automatic, button, pairing button, battery, Wi-Fi, controller, mono, case lid, light, lot, Control Center menu.Tap, button, controller, controller, voicemail, mode, monkey icon, pairs, pairs, pair., pair, controller, controller, data., home button, shutter button, lens, button., pair, setting, pairing mode, pairing mode, options, mode, share button, home button, keyboards, office, services, Wi-Fi, command, scene, landscapes, light, Dark, things, things, more, controller, toggle, times, pop-up menu, battery life, screens, things, display, screen brightness, back, Wi-Fi networks, network, Wi-Fi network, screen, Dark Mode, schedule, Display &amp;amp, back, display brightness, right, word, lots, support, face, press, light, lightning, camera swap, wires, controller support, right, AirPlay, more, options, left, on., tap-typing, portrait mode, Swipe, steps, eyes, blaring, camera app., menu, life, life, memories, need, list, Arcade, Powerbeats Pro, connection, Bluetooth, network, Silence Unknown Callers, mono, Dark Mode Dark, link, Battery, days., bottom.Scroll, portrait picture, try, Battery Charging, light, light, view, highlights, hats, skin color, hairstyle, example, fun, experience, tab, effects, spot, Messages.Tap, options, charging, battery charging, Toggle, paycheck, work, background, AMOLED, spot, spot, Tap ``Go., battery ages, contact., salary, Daily View, Wi-Fi, text message, top, finger, bit, charging routine, battery aging, position, matter, balance, option, phone, feature, directions, ETA, bottom, data, plan, internet, approval, with., traffic, Open SettingsTap, Apple Maps, Apple, holiday gifts, iPhone" /><meta name="sailthru.tags" content="AirPods, places, control center, AirPods, home, Control Center, airport, somewhere, home, destination, Apple, Siri Siri, iPhone 11 Pro, Wi-Fi, school, Beats Solo Pro, Control Center, XS, iPhone X, company, Google, CNBC.com, agreesCompany, Microsoft, lottery&#039;How, ETA, holidays, holidays, holidays, time, end, game, travel, sets, remote, Brightness.Under Appearance, games, drive, Family Sharing, some, numbers, most, things, features., update, tips, lots, spot, tricks, things, lot, Open Settings, lot, most, some, more, lot, bunch, most, voicemail, voicemail, numbers, advantage, spam, setup, thanks, way, everything, Pro Max, tips, Memoji, settings, iPhoneChoose, word, ).Tap, Face ID, pairing button, iPhone 6S, Open Settings., Toggle ``Automatic, button, pairing button, battery, Wi-Fi, controller, mono, case lid, light, lot, Control Center menu.Tap, button, controller, controller, voicemail, mode, monkey icon, pairs, pairs, pair., pair, controller, controller, data., home button, shutter button, lens, button., pair, setting, pairing mode, pairing mode, options, mode, share button, home button, keyboards, office, services, Wi-Fi, command, scene, landscapes, light, Dark, things, things, more, controller, toggle, times, pop-up menu, battery life, screens, things, display, screen brightness, back, Wi-Fi networks, network, Wi-Fi network, screen, Dark Mode, schedule, Display &amp;amp, back, display brightness, right, word, lots, support, face, press, light, lightning, camera swap, wires, controller support, right, AirPlay, more, options, left, on., tap-typing, portrait mode, Swipe, steps, eyes, blaring, camera app., menu, life, life, memories, need, list, Arcade, Powerbeats Pro, connection, Bluetooth, network, Silence Unknown Callers, mono, Dark Mode Dark, link, Battery, days., bottom.Scroll, portrait picture, try, Battery Charging, light, light, view, highlights, hats, skin color, hairstyle, example, fun, experience, tab, effects, spot, Messages.Tap, options, charging, battery charging, Toggle, paycheck, work, background, AMOLED, spot, spot, Tap ``Go., battery ages, contact., salary, Daily View, Wi-Fi, text message, top, finger, bit, charging routine, battery aging, position, matter, balance, option, phone, feature, directions, ETA, bottom, data, plan, internet, approval, with., traffic, Open SettingsTap, Apple Maps, Apple, holiday gifts, iPhone" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2019-12-25T17:52:23+00:00" /><meta name="twitter:image" content="https://media.nbcnewyork.com/2019/09/Money28.jpg?resize=1200%2C675" /><meta property="og:image" content="https://media.nbcnewyork.com/2019/09/Money28.jpg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcnewyork.com\/news\/national-international\/tips-and-tricks-to-get-the-most-out-of-your-new-iphone\/2249760\/","headline":"Tips and Tricks to Get the Most Out of Your New iPhone","datePublished":"2019-12-25T17:52:23","dateModified":"2019-12-25T17:52:23","description":"If you got a new iPhone for the holidays, you\u2019ve probably already gone through some of the initial setup and configured things like Face ID. But, there\u2019s a whole lot more you can do with your new iPhone, thanks to the latest iOS 13 update that rolled out in September. You can do a lot more than just install a&#8230;","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"AirPods, places, control center, AirPods, home, Control Center, airport, somewhere, home, destination, Apple, Siri Siri, iPhone 11 Pro, Wi-Fi, school, Beats Solo Pro, Control Center, XS, iPhone X, company, Google, CNBC.com, agreesCompany, Microsoft, lottery'How, ETA, holidays, holidays, holidays, time, end, game, travel, sets, remote, Brightness.Under Appearance, games, drive, Family Sharing, some, numbers, most, things, features., update, tips, lots, spot, tricks, things, lot, Open Settings, lot, most, some, more, lot, bunch, most, voicemail, voicemail, numbers, advantage, spam, setup, thanks, way, everything, Pro Max, tips, Memoji, settings, iPhoneChoose, word, ).Tap, Face ID, pairing button, iPhone 6S, Open Settings., Toggle ``Automatic, button, pairing button, battery, Wi-Fi, controller, mono, case lid, light, lot, Control Center menu.Tap, button, controller, controller, voicemail, mode, monkey icon, pairs, pairs, pair., pair, controller, controller, data., home button, shutter button, lens, button., pair, setting, pairing mode, pairing mode, options, mode, share button, home button, keyboards, office, services, Wi-Fi, command, scene, landscapes, light, Dark, things, things, more, controller, toggle, times, pop-up menu, battery life, screens, things, display, screen brightness, back, Wi-Fi networks, network, Wi-Fi network, screen, Dark Mode, schedule, Display &amp, back, display brightness, right, word, lots, support, face, press, light, lightning, camera swap, wires, controller support, right, AirPlay, more, options, left, on., tap-typing, portrait mode, Swipe, steps, eyes, blaring, camera app., menu, life, life, memories, need, list, Arcade, Powerbeats Pro, connection, Bluetooth, network, Silence Unknown Callers, mono, Dark Mode Dark, link, Battery, days., bottom.Scroll, portrait picture, try, Battery Charging, light, light, view, highlights, hats, skin color, hairstyle, example, fun, experience, tab, effects, spot, Messages.Tap, options, charging, battery charging, Toggle, paycheck, work, background, AMOLED, spot, spot, Tap ``Go., battery ages, contact., salary, Daily View, Wi-Fi, text message, top, finger, bit, charging routine, battery aging, position, matter, balance, option, phone, feature, directions, ETA, bottom, data, plan, internet, approval, with., traffic, Open SettingsTap, Apple Maps, Apple, holiday gifts, iPhone","publisher":{"@type":"Organization","name":"NBC New York","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcnewyork.com\/wp-content\/uploads\/2019\/09\/light_amp_wnbc.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbcnewyork.com\/2019\/09\/Money28.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":" Todd Haselton | CNBC"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/ots_web\/wnbc\/news\/national-international","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/ots_web\/wnbc\/news\/national-international","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/ots_web\/wnbc\/news\/national-international","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/ots_web\/wnbc\/news\/national-international","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/ots_web\/wnbc\/news\/national-international","sizes":[[1,1]],"targeting":[]},"bottombanner":{"path":"\/2620\/ots_web\/wnbc\/news\/national-international","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]}};
					var dfpSizeMapping = {"bottombanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebottombanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
					});
					var dfpAdDetails = {"mobilemultibox":{"path":"\/2620\/ots_mobile\/wnbc_mobileweb\/news\/national-international","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/ots_mobile\/wnbc_mobileweb\/news\/national-international","sizes":[[1,1]],"targeting":[]},"mobilebottombanner":{"path":"\/2620\/ots_mobile\/wnbc_mobileweb\/news\/national-international","sizes":[[320,50],[300,100]],"targeting":[]},"mobiletopbanner":{"path":"\/2620\/ots_mobile\/wnbc_mobileweb\/news\/national-international","sizes":[[320,50],[300,100]],"targeting":[]}};
					var dfpSizeMapping = {"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebottombanner":[[[1,1],[[320,50],[300,100]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"mobiletopbanner":[[[1,1],[[320,50],[300,100]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.nbcnewyork.com");
				googletag.pubads().setTargeting("pageid", "10022249760");
				googletag.pubads().setTargeting("pageid2", "10014583399");
				googletag.pubads().setTargeting("sect", "news");
				googletag.pubads().setTargeting("sub", "national-international");
				googletag.pubads().setTargeting("call", "WNBC");
				googletag.pubads().setTargeting("region", "newyork");
				googletag.pubads().setTargeting("stationtype", "nbc");
				googletag.pubads().setTargeting("tags", "news,national-international,apple,holiday-gifts,iphone");
				googletag.pubads().setTargeting("gpt2", "WNBC");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "news,national-international");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.nbcnewyork.com/news/national-international/tips-and-tricks-to-get-the-most-out-of-your-new-iphone/2249760/?amp"><link rel="icon" href="https://media.nbcnewyork.com/2019/09/cropped-favicon-ny.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.nbcnewyork.com/2019/09/cropped-favicon-ny.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.nbcnewyork.com/2019/09/cropped-favicon-ny.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.nbcnewyork.com/2019/09/cropped-favicon-ny.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2249760 single-format-standard station-nbc has-featured-image">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=57055548682&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcnewyork.com/">
						<img
							src="https://media.nbcnewyork.com/2019/09/New_York_On_Dark@3x-5.png?fit=528%2C120"
							alt="NBC New York"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcnewyork.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather">Weather</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/investigations/">Investigations</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos">Video</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/traffic">Traffic</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcnewyork.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.nbcnewyork.com/holidays" class="site-header__trending-nav-item">Holidays</a>
					<a href="https://www.nbcnewyork.com/entertainment/holidays/watch-live-the-rockefeller-center-christmas-tree/1603860/" class="site-header__trending-nav-item">Christmas Tree Cam</a>
					<a href="https://www.nbcnewyork.com/tag/new-york-city/" class="site-header__trending-nav-item">New York City</a>
					<a href="http://https://www.nbcnewyork.com/tag/subway/" class="site-header__trending-nav-item">Subway</a>
					<a href="https://www.nbcnewyork.com/tag/afghanistan/" class="site-header__trending-nav-item">Afghanistan</a>
					<a href="https://www.nbcnewyork.com/videos/" class="site-header__trending-nav-item">Must-See Videos</a>
					<a href="/new-york-live/" class="site-header__trending-nav-item">Lifestyle</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="11371">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2249760" data-component="article">

	<div id="template-hero" class="template-hero " data-component="templateHero">
			<div class="hero-background"></div>
	
	
	
				<div class="section-content--full hero-wrap">
		<div class="section-content--primary">
			<div class="article-header--wrap ">
										<a class="article-eyebrow" href="https://www.nbcnewyork.com/tag/iphone/">iPhone</a>							<h1 class="article-headline">
		Tips and Tricks to Get the Most Out of Your New iPhone	</h1>
			<h2 class="article-subtitle">
			Even if you didn’t get the newest iPhone 11 Pro Max during the holidays, you can still take advantage of almost everything in this guide		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By  Todd Haselton | CNBC							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2019-12-25T22:52:23-05:00">Published 2 hours ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcnewyork.com%2Fnews%2Fnational-international%2Ftips-and-tricks-to-get-the-most-out-of-your-new-iphone%2F2249760%2F&#038;Tips%20and%20Tricks%20to%20Get%20the%20Most%20Out%20of%20Your%20New%20iPhone?_osource=db_npd_nbc_wnbc_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Tips%20and%20Tricks%20to%20Get%20the%20Most%20Out%20of%20Your%20New%20iPhone&#038;url=https%3A%2F%2Fwww.nbcnewyork.com%2Fnews%2Fnational-international%2Ftips-and-tricks-to-get-the-most-out-of-your-new-iphone%2F2249760%2F?_osource=db_npd_nbc_wnbc_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Tips%20and%20Tricks%20to%20Get%20the%20Most%20Out%20of%20Your%20New%20iPhone%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcnewyork.com%2Fnews%2Fnational-international%2Ftips-and-tricks-to-get-the-most-out-of-your-new-iphone%2F2249760%2F?_osource=db_npd_nbc_wnbc_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
		</div>
	</div>
		
	
	
	
	
	
	
	</div>
	
	<div class="section-content--full below-hero">
				<div class="section-content--primary">
			<div class="article-content--wrap">

				<figure class="article-featured-media">
	<img
		src="https://media.nbcnewyork.com/2019/09/Money28.jpg?resize=850%2C478"
		alt="Digital Money A Cautionary Tale"
	/>
			<figcaption>
							<cite>Jenny Kane/AP</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="This Tuesday, Oct. 8, 2019, photo shows the Apple Pay app on an iPhone in New York."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>

				<div class="article-content rich-text">
					
<div class="what-to-know"><div class="what-to-know__wrapper"><h3 class="what-to-know__heading">What to Know</h3><ul class="what-to-know__list"><li class="what-to-know__item">If you got a new iPhone for the holidays, you might not know about some of the things it can do.</li><li class="what-to-know__item">Apple’s iOS 13 software, which ships on iPhones and is available for older models, has lots of new features.</li><li class="what-to-know__item">Here are a bunch of tips and tricks to get the most out of your new iPhone.</li></ul></div></div>

<p>If you got a new iPhone for the holidays, you’ve probably already gone through some of the initial setup and configured things like Face ID. But, there’s a whole lot more you can do with your new iPhone, thanks to the latest iOS 13 update that rolled out in September.</p>

<p>You can do a lot more than just install a bunch of new apps. In this guide, I’ll show you how to get the most out of your new iPhone, like how to share a Wi-Fi hot spot with other family members, set up your custom Memoji and more.</p>

<p>Since iOS 13 works all the way back to the iPhone 6S, most of these will work on old iPhones, too. So even if you didn’t get the newest iPhone 11 Pro Max during the holidays, you can still take advantage of almost everything in this guide.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">U.S. &amp; World</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbcnewyork.com/news/national-international/gop-senator-disturbed-by-mcconnell-impeachment-remark/2249706/">
							<img class="post__image" src="https://media.nbcnewyork.com/2019/09/GettyImages-1187761244.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbcnewyork.com/tag/impeachment/">impeachment</a>
																			<span class="post__date post__date--has-category">
								4 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbcnewyork.com/news/national-international/gop-senator-disturbed-by-mcconnell-impeachment-remark/2249706/">
								<span data-ellipsis="true" data-text="GOP Senator ‘Disturbed’ by McConnell Impeachment Remark" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="2" data-readmore="">
									GOP Senator ‘Disturbed’ by McConnell Impeachment Remark								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbcnewyork.com/news/national-international/president-trump-first-lady-christmas-florida/2249595/">
							<img class="post__image" src="https://media.nbcnewyork.com/2019/09/TrumpandMelania.gif?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbcnewyork.com/tag/donald-trump/">Donald Trump</a>
																			<span class="post__date post__date--has-category">
								7 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbcnewyork.com/news/national-international/president-trump-first-lady-christmas-florida/2249595/">
								<span data-ellipsis="true" data-text="Trumps Wish Americans ‘a Very Merry Christmas’ as They Mark Holiday in Fla." data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="2" data-readmore="">
									Trumps Wish Americans ‘a Very Merry Christmas’ as They Mark Holiday in Fla.								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<h2>Send unknown callers to voicemail</h2>

<p>You can fight spam by automatically sending unknown numbers right to voicemail. You just want to make sure you have numbers for important places, like your doctor’s office or child’s school, saved to your address book so that you don’t miss them. Once you have, just do this to send all unknown numbers to voicemail:</p>

<ul><li>Open Settings on your iPhone.</li><li>Tap Phone.</li><li>Scroll down to “Silence Unknown Callers.”</li><li>Toggle the button to on.</li></ul>

<h2>Play Spotify with Siri</h2>

<p>Siri can finally control third-party music apps. That means you can ask her to play your favorite songs and she’ll play right from other services, like&nbsp;<a href="https://www.cnbc.com/quotes/?symbol=SPOT" class="">Spotify</a>, instead of just through&nbsp;<a href="https://www.cnbc.com/quotes/?symbol=AAPL" class="">Apple</a>&nbsp;Music. To use Spotify, do this:</p>

<ul><li>Make sure you have the&nbsp;<a href="https://apps.apple.com/us/app/spotify-new-music-and-podcasts/id324684580" class="" rel="noreferrer noopener" target="_blank">latest version of Spotify installed</a>.</li><li>Ask Siri to play music on Spotify, with a command like “Siri, play Led Zeppelin on Spotify.”</li><li>Siri will ask you if it can access your Spotify data.</li><li>Say Yes.</li><li>Each time you ask Siri to play a song, artist or album, just make sure to tack “on Spotify” at the end. Now she’ll play directly from Spotify.</li></ul>

<h2>Take wide-angle pictures</h2>

<p>The new iPhone 11 and iPhone 11 Pro/iPhone 11 Pro Max have a wide-angle lens. This lets you take really wide pictures that fit more into the scene. It’s a fun feature, especially for landscapes or when you’re trying to include a lot of people into one photo. To use it:</p>

<ul><li>Open the camera.</li><li>Find where it says 1x next to the shutter button, and choose .5</li><li>You’ll see the camera swap to a wide-angle lens.</li><li>Take your picture.</li></ul>

<h2>Connect two pairs of AirPods to the same iPhone</h2>

<p>You can connect two pairs of AirPods (or some Beats headphones like the Powerbeats Pro and Beats Solo Pro) to the same iPhone. This is great during travel, if you and a travel buddy want to watch the same movie or listen to the same music. To set it up:</p>

<ul><li>Open the charging case lid and hold the pairing button on the back of your AirPods until the light starts to flash white.</li><li>Bring it close to your iPhone.</li><li>Tap the pop-up menu confirming you want to pair the AirPods to your iPhone.</li><li>Now repeat those steps to connect a second pair.</li><li>Start playing music.</li><li>You’ll hear tunes through one pair of AirPods.</li><li>Now tap the AirPlay button.</li><li>Choose the second pair of AirPods you connected.</li><li>Music should be playing in both sets of AirPods at the same time.</li></ul>

<h2>Turn on Dark Mode</h2>

<p>Dark mode is a new feature that launched in September. It makes things easier on your eyes at night, since there’s less white blaring at your face, and can also help save battery life on iPhones with AMOLED screens, like the iPhone X and XS series, iPhone 11 Pro and iPhone 11 Pro Max. It also makes things look cooler.</p>

<ul><li>Swipe down from the top-right of your iPhone’s display (or up on an iPhone that has a home button.) This opens the Control Center menu.</li><li>Tap and hold the screen brightness toggle.</li><li>Tap the “Dark Mode” toggle on the bottom left.</li></ul>

<p>You can also schedule dark mode to turn on automatically at certain times:</p>

<ul><li>Open Settings.</li><li>Choose Display &amp; Brightness.</li><li>Under Appearance, select Light or Dark mode.</li><li>Toggle “Automatic” to on.</li><li>Choose a custom schedule or set Dark Mode to turn on automatically at sunset and off at sunrise.</li></ul>

<h2>Swipe on the keyboard</h2>

<p>This is one of those tips that’s pretty hidden unless you just start using it. The keyboard on iPhones now gives you two options: you can tap to type like normal&nbsp;<em>or</em>&nbsp;you can swipe from each letter to letter to form a word. Android users and third-party iPhone keyboards have had this forever, but now it’s built right into the default keyboard on the iPhone. I still prefer tap-typing, but lots of people I know prefer swiping. So, give it a try. Swipe from letter to letter on your keyboard and it’ll recognize the word you’re building and type it out for you.</p>

<h2>Use a PS4 or Xbox controller with games</h2>

<p>Apple finally added support for Xbox and PS4 Bluetooth controllers to iPhones. That means you can use the controller you might already have at home to play games on your iPhone without any need for plugging in wires or buying a special controller. Here’s how to set it up:</p>

<ul><li>Put your Xbox controller into pairing mode by turning it on and then holding the pairing button on the back until the front light begins flashing quickly.</li><li>Or put your PS4 remote into pairing mode by holding the Playstation button and the share button for about three seconds.</li><li>Open Settings on your iPhone</li><li>Choose Bluetooth and turn it on.</li><li>Select your controller from the list of Bluetooth devices ready for pairing.</li><li>Wait until it says the controller is connected.</li><li>Launch a game with controller support.&nbsp;<a href="https://mfigames.com/" class="" rel="noreferrer noopener" target="_blank">Many are listed here</a>, and some new ones are in Apple Arcade.</li></ul>

<h2>Long press in Control Center to connect to a specific Wi-Fi network</h2>

<p>Control Center is where you go to access things like the display brightness, Bluetooth, Wi-Fi networks and more. But now you can long press in it to get even more options, like connecting to a specific Wi-Fi network instead of just the default connection. Here’s how to use it:</p>

<ul><li>Swipe down from the top-right of your iPhone’s screen to open control center. (Or swipe up on models with a home button.)</li><li>Tap and hold the Wi-Fi icon (or any other icon).</li><li>Tap and hold Wi-Fi again.</li><li>Select the network you want to connect to.</li></ul>

<h2>Share your phone’s hot spot with the family</h2>

<p>You can use your iPhone as a Wi-Fi hot spot (if you have phone hot spot data included with your wireless plan) and automatically share it with your family members. This is good if you’re somewhere without Wi-Fi, say an airport, and your kids want to connect their tablets to the internet. Here’s how to turn it on:</p>

<ul><li>Open Settings</li><li>Tap “Personal Hotspot”</li><li>Choose “Family Sharing.”</li><li>Select the family member you’d like to share with.</li><li>Now choose “automatic” or “ask for approval.”</li><li>If that family member sees your phone as a hot spot, they can connect either automatically or once you approve them.</li></ul>

<h2>Share your ETA in Apple Maps</h2>

<p>When I leave work, I usually send my wife my a link that lets her follow along with my drive so she knows how long it’ll take me to get home, and if I run into any unforeseen traffic. You can do this in Apple Maps with another iPhone, too, by using the new “Share ETA option.”</p>

<ul><li>Open Apple Maps.</li><li>Set a destination and get directions to it.</li><li>Tap “Go.”</li><li>Tap the bottom of the maps screen.</li><li>Choose “Share ETA.”</li><li>Pick your contact.</li><li>They’ll get a text message with your ETA and, if on an iPhone, a detailed view.</li></ul>

<h2>Make your Memoji look like you</h2>

<p>Apple’s Memoji are animated versions of yourself that you can send to friends and family in text messages. It’s kind of like a digital version of yourself, and now you can fully customize them with AirPods, a variety of hats, jewelry and other fun accessories. To set yours up, do this:</p>

<ul><li>Open the keyboard in Messages.</li><li>Tap the monkey icon on the top menu bar.</li><li>Tap Edit.</li><li>Change your hairstyle and skin color, add accessories like AirPods or add headwear.</li></ul>

<iframe width="560" height="349" src="https://player.cnbc.com/p/gZWlPC/cnbc_global?playertype=synd&amp;byGuid=7000098935" frameborder="0" allowfullscreen></iframe>

<h2>Check out the new Apple Photos ‘Day’ view</h2>

<p>For a while, I preferred Google Photos over Apple Photos because the albums just felt more alive. But now Apple Photos albums come to life, too. In Daily View, for example, you’ll see highlights of the pictures you took on a certain day, complete with videos that play automatically and more. It’s a lot of fun, especially if you want to relive an experience. To see it:</p>

<ul><li>Open Photos on your iPhone.</li><li>Tap the “Days” tab on the bottom.</li><li>Scroll through some recent days.</li><li>Watch some of your memories come to life.</li></ul>

<h2>Take a new ‘high-key light mono’ Portrait picture</h2>

<p>Portrait pictures are popular, but did you know there a few different settings that can change the lightning and add fun effects? The newest one is called “high-key light mono” and it creates a black and white portrait picture on top of a white background.</p>

<p>Here’s how to take one:</p>

<ul><li>Open the camera app.</li><li>Choose portrait mode from the menu.</li><li>Slide your finger through the options to “high-key light mono.”</li><li>Now snap a picture of someone.</li></ul>

<h2>Optimize your charging so your battery ages better</h2>

<p>Apple has a setting that you can enable to make sure your iPhone’s battery lasts as long as possible. It’s called “optimized battery charging” and it helps you battery age slower by charging it a bit differently. Here’s how the feature is explained on an iPhone: “To reduce battery aging, iPhone learns from your daily charging routine so it can wait to finish charging past 80% until you need to use it.”</p>

<p>To turn it on, do this:</p>

<ul><li>Open Settings.</li><li>Choose Battery.</li><li>Tap Battery Health.</li><li>Toggle “Optimized Battery Charging.” to the on position.</li></ul>

<p><strong><a href="https://www.cnbc.com/2019/12/24/apple-iphone-tips-and-tricks.html">This story first appeared on CNBC.com</a><a href="https://www.cnbc.com/2019/12/24/amazon-echo-tips-and-tricks.html">.</a> More from CNBC:</strong></p>

<ul><li><a href="https://www.cnbc.com/2019/12/24/what-microsoft-ceo-satya-nadella-does-instead-of-work-life-balance.html">Microsoft’s CEO does this instead work-life ‘balance’ — and Jeff Bezos agrees</a></li><li><a href="https://www.cnbc.com/2019/12/23/tatcha-founder-didnt-take-a-salary-for-her-first-9-years-in-business.html">Company founder didn’t take a salary for 9 years: ‘Every time I get a paycheck, it feels like I’ve won the lottery’</a></li><li><a href="https://www.cnbc.com/2018/04/16/trevor-chapman-started-lds-man-with-200-and-sold-it-for-10-million.html">How a 34-year-old turned $200 into a company he sold for over $10 million in a matter of months</a></li></ul>
				</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcnewyork.com/tag/iphone/">iPhone</a><a class="article-tags__tag" href="https://www.nbcnewyork.com/tag/apple/">Apple</a><a class="article-tags__tag" href="https://www.nbcnewyork.com/tag/holiday-gifts/">holiday gifts</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcnewyork.com%2Fnews%2Fnational-international%2Ftips-and-tricks-to-get-the-most-out-of-your-new-iphone%2F2249760%2F&#038;Tips%20and%20Tricks%20to%20Get%20the%20Most%20Out%20of%20Your%20New%20iPhone?_osource=db_npd_nbc_wnbc_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Tips%20and%20Tricks%20to%20Get%20the%20Most%20Out%20of%20Your%20New%20iPhone&#038;url=https%3A%2F%2Fwww.nbcnewyork.com%2Fnews%2Fnational-international%2Ftips-and-tricks-to-get-the-most-out-of-your-new-iphone%2F2249760%2F?_osource=db_npd_nbc_wnbc_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Tips%20and%20Tricks%20to%20Get%20the%20Most%20Out%20of%20Your%20New%20iPhone%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcnewyork.com%2Fnews%2Fnational-international%2Ftips-and-tricks-to-get-the-most-out-of-your-new-iphone%2F2249760%2F?_osource=db_npd_nbc_wnbc_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.nbcnewyork.com/news/national-international/tips-and-tricks-to-get-the-most-out-of-your-new-iphone/2249760/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-a',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_303" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_303', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Weather Forecast</h2><div class="widget_location">New York, NY</div>
	<a class="weather-module__conditions" href="https://www.nbcnewyork.com/weather/">
		<div data-react-component="IframeConditions" data-location="11371"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_287" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_287', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="nbc_newsletter-2" class="widget widget_nbc_newsletter"><div class="newsletter-widget"
				data-react-component="NewsletterWidget"
				data-title="Subscribe to our Newsletters"
				data-description="Sign up to receive breaking news alerts in your inbox."
				data-newsletter-id="WNBC_BreakingNews"
				data-privacy-link="http://www.nbcuniversal.com/privacy/"
				data-newsletter-link=""
				data-nonce="a0198dd19b"
				></div></section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_164" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_164', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1801149203" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_189" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_189', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-17" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_101" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_101', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_612" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_612', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcnewyork.com/" class="site-footer__logo">
					<img
						src="https://media.nbcnewyork.com/2019/09/NY_On_Light@3x-3.png?fit=552%2C120"
						alt="NBC New York"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/NBCNewYork" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcnewyork" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcnewyork" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2217121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2217121"><a href="/investigations/submit-tip">Submit Tips</a></li>
<li id="menu-item-2212782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2212782"><a href="https://www.nbcnewyork.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2181328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181328"><a href="https://www.nbcnewyork.com/contact-us/">Connect With Us</a></li>
<li id="menu-item-2238862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2238862"><a href="https://www.nbcnewyork.com/on-air/community-top-stories/">Community</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2181024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181024"><a href="https://www.nbcnewyork.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2181030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181030"><a href="http://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_New_York">Privacy policy &#8211; New</a></li>
<li id="menu-item-2206662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2206662"><a href="http://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_New_York">Do Not Sell My Personal Information</a></li>
<li id="menu-item-2181026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181026"><a href="https://www.nbcnewyork.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-2181025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2181025"><a href="https://www.nbcnewyork.com/wnbc-employment-information/">WNBC Employment Information</a></li>
<li id="menu-item-2181031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2181031"><a href="https://publicfiles.fcc.gov/tv-profile/wnbc">WNBC Public Inspection File</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2019 NBC Universal Inc. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.nbcnewyork.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.nbcnewyork.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.nbcnewyork.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />	<script type="text/javascript">
	(function() {
				var _sf_async_config      = {"domain":"nbcnewyork.com","uid":15527,"path":"www.nbcnewyork.com"};
		_sf_async_config.sections = "national-international";
		_sf_async_config.authors  = " Todd Haselton | CNBC";
		_sf_async_config.title    = "Tips and Tricks to Get the Most Out of Your New iPhone";

		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
	</script>
			<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcnewyork.com/news/national-international/tips-and-tricks-to-get-the-most-out-of-your-new-iphone/2249760/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcnewyork.com/">
					<img
						src="https://media.nbcnewyork.com/2019/09/NY_On_Light@3x-3.png?fit=552%2C120"
						alt="NBC New York"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcnewyork.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a class="flyout-nav__menu-item parent-item" href="/weather">
					Weather				</a>
							<a class="flyout-nav__menu-item child-item" href="/weather/school-closings/">
					School Closings				</a>
							<a class="flyout-nav__menu-item child-item" href="/weather/severe-weather-alerts/">
					Weather Alerts				</a>
							<a class="flyout-nav__menu-item parent-item" href="/investigations/">
					Investigations				</a>
							<a class="flyout-nav__menu-item child-item" href="/better-get-baquero/">
					Better Get Baquero				</a>
							<a class="flyout-nav__menu-item parent-item" href="/videos">
					Video				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment				</a>
							<a class="flyout-nav__menu-item parent-item" href="/traffic">
					Traffic				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					U.S. &amp; World				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/health/">
					Health				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/weird/">
					Weird				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/tech/">
					Tech				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="/consumer-form">
					Submit Tips to Better Get Baquero				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcnewyork.com/ugc/">
					Submit Photos and Video				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcnewyork.com/newsletters/">
					Newsletters				</a>
							<a class="flyout-nav__menu-item child-item" href="/products">
					Our Apps				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="http://www.facebook.com/NBCNewYork" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/nbcnewyork" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/nbcnewyork" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/contact-us"
	>
	Contact Us</a>
<script type='text/javascript' src='https://www.nbcnewyork.com/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1576501358g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.nbcnewyork.com/wp-content/plugins/gutenberg/build/url/index.js?ver=b0e45918823321e3aefb9a58a039baa8'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.nbcnewyork.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=82bbdadd836ff5df9da42fa076feb0a6'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.nbcnewyork.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8275800a2afeb0bca99657932db08d5e'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a0198dd19b" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.nbcnewyork.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a0198dd19b" );wp.apiFetch.use( wp.apiFetch.nonceMiddleware );wp.apiFetch.nonceEndpoint = "https://www.nbcnewyork.com/wp-admin/admin-ajax.php?action=gutenberg_rest_nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=news":{"body":[],"headers":[]}} ) );
</script>
<script type='text/javascript' src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/common.da66907820b764a2df3c.chunk.min.js?m=1577192364g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/nonamp.1900929c2220d5ae3d52.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.09fb53be557a8a0e277f.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/global.fb1fab4591243e1ab6c2.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/article.b95210a2714dd76746bb.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' async src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/fonts.89f4991699740af2b8b6.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script type='text/javascript' async src='https://www.nbcnewyork.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.d3ef627da1a1d71db84d.bundle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://js-sec.indexww.com/ht/p/186439-239008123149972.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.nbcnewyork.com/wp-includes/js/wp-embed.min.js?m=1576496656g'></script>
<script type='text/javascript' src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1801149203&#038;tgtid=e7b6f935-c835-8c04-d51a-2176625f02d1&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165596089',post:'2249760',tz:'-5',srv:'www.nbcnewyork.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596089', '2249760' ]);
</script>

</body>
</html>
