

						
<!DOCTYPE html><html lang="en"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><meta name="viewport" content="width=1140, user-scalable=yes"><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta http-equiv="imagetoolbar" content="false"><meta name="robots" content="noodp,noydir" /><meta property="fb:app_id" content="57055548682" /><meta property="og:type" content="article" /><meta property="og:site_name" content="NBC New York" /><meta property="og:description" content="4 Investigates found 311 complaints of illegal dumping has jumped 50% in the last three years.  Marc Santia reports" /><meta property="og:title" content="Complains of Illegal Dumping Surges in NYC" /><meta property="og:url" content="http://www.nbcnewyork.com/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html"/><meta property="og:image" content="//media.nbcnewyork.com/images/1200*675/SANTIA+4I+ILLEGAL+DUMPING+POLICE+530+PKG+-+00012414_WNBC_000000.jpg" /><meta property="article:publisher" content="http://www.facebook.com/NBCNewYork" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbcnewyork" /><meta name="twitter:creator" content="@nbcnewyork" /><meta name="twitter:url" content="http://www.nbcnewyork.com/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html" /><meta name="twitter:title" content="Complains of Illegal Dumping Surges in NYC" /><meta name="twitter:description" content="4 Investigates found 311 complaints of illegal dumping has jumped 50% in the last three years.  Marc Santia reports" /><meta name="twitter:image" content="//media.nbcnewyork.com/images/1200*675/SANTIA+4I+ILLEGAL+DUMPING+POLICE+530+PKG+-+00012414_WNBC_000000.jpg?ak=bc" /><meta http-equiv="last-modified" content="2017-02-7@04:12:01 PST" /><meta name="tp:preferredRuntimes" content="Universal,HTML5" /><meta name="tp:preferredFormats" content="m3u,mpeg4,webm,ogg,flv,F4M"><meta name="keywords" content="wnbc, channel 4, 4 new york, nbc 4, tv station, as seen on, new york television, new york local news, nbc news new york, stories seen on nbc 4, as seen on, nyc, ny"><link rel="shortcut icon" href="http://media.nbcnewyork.com/designimages/favicon.ico"><script type="text/javascript">
var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);
if(win7ie) {
    var allMetaElements = document.getElementsByTagName('meta');
    for (var i=0; i<allMetaElements.length; i++) {
      if (allMetaElements[i].getAttribute("name") == "tp:preferredRuntimes") {
         allMetaElements[i].setAttribute('content', "Flash,HTML5");
         break;
      }
    }
}
// Stop older versions of IE from choking on calls to the console.
if(typeof console == "undefined") {

    console = {};
    console.log = function(msg) {
    // fail silently
    }

    console.warn = function(msg) {
    // fail silently
    }

    console.error = function(msg) {
    // fail silently
    }

    console.info = function(msg) {
    // fail silently
    }

}
</script><script type="text/javascript">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</script><script src="//www.nbcnewyork.com/includes/ads.js?r=-537853966" type="text/javascript"></script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '505866882913758');
    fbq('track', "ViewContent");
    fbq('track', 'PageView');
        </script><noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=505866882913758&ev=PageView&noscript=1"
    /></noscript><!-- End Facebook Pixel Code --><script type="text/javascript">
    var __csMarketIDValue = "1801149203";
    var __csMarketKeyValue = "e7b6f935-c835-8c04-d51a-2176625f02d1";
  </script><title>Complains of Illegal Dumping Surges in NYC  | NBC New York</title><link rel="amphtml" href="http://www.nbcnewyork.com/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html?amp=y"><link rel="canonical" href="http://www.nbcnewyork.com/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html" /><meta name="description" content="4 Investigates found 311 complaints of illegal dumping has jumped 50% in the last three years.  Marc Santia reports" /><meta itemprop="description" content="4 Investigates found 311 complaints of illegal dumping has jumped 50% in the last three years.  Marc Santia reports"><meta name="keywords" content="marc santia, illegal dumping, trash, garbage, sanitation, police, Kathryn Garcia, Doug Mertz, police" /><meta name="news_keywords" content="marc santia, illegal dumping, trash, garbage, sanitation, police, Kathryn Garcia, Doug Mertz, police" /><meta itemprop="keywords" content="marc santia, illegal dumping, trash, garbage, sanitation, police, Kathryn Garcia, Doug Mertz, police"/><meta itemprop="name" content="Complains of Illegal Dumping Surges in NYC"><meta name="title" content="Complains of Illegal Dumping Surges in NYC" /><meta property="title" content="Complains of Illegal Dumping Surges in NYC"/><link rel="image_src" href="//media.nbcnewyork.com/images/133*75/SANTIA+4I+ILLEGAL+DUMPING+POLICE+530+PKG+-+00012414_WNBC_000000.jpg" /><meta itemprop="image" content="//media.nbcnewyork.com/images/133*75/SANTIA+4I+ILLEGAL+DUMPING+POLICE+530+PKG+-+00012414_WNBC_000000.jpg"/><link rel="stylesheet" href="//www.nbcnewyork.com/templates/nbc_global_styles.css?r=1298986885" type="text/css" /><script type="text/javascript">
    var thisIsAGalleryPage = false;
  </script><script src="//www.nbcnewyork.com/includes/third_party_vendors.js?r=-1214624806" type="text/javascript"></script><script>
    var __mpsPlatform = "desktop";
        var mpscall = {
      "site"            : "local-web",
      "type"            : "Video Release",
      "content_id"      : "413094613",
      "cag[station]"    : "OTS",
      "cag[callLetter]" : "WNBC",
      "cag[feature]"    : "",
      "cag[region]"     : "New York",
      "cag[tags]"       : "",
      "cag[platform]"   : __mpsPlatform,
              "cag[stationtype]": "nbc"
          }
    var mpsopts = {
      "host":"mps.nbcuni.com",
      "updatecorrelator":true
    }
    var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
  </script><script type="text/javascript">
    // mmModule is now deprecated, do not add to object.
    mmModule = {}
    mmModule.omni = "nbculimdivisionprod,nbculimnewyorkprod";
    nbc.omniture.suite = "nbculimdivisionprod,nbculimnewyorkprod";
  </script><link rel="stylesheet" href="//www.nbcnewyork.com/templates/jqmodal2.css?r=-84437044" type="text/css" /><script src="//www.nbcnewyork.com/includes/jqModal.js?r=763204199" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/jqDnR.js?r=1894925958" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/jquery.easing.1.3.js?r=837681975" type="text/javascript"></script><script type="text/javascript">
        var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node =document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();
  </script><script language="JavaScript">
                  s_linkInternalFilters="javascript:,nbcnewyork.com,media.nbcnewyork.com,events.nbcnewyork.com,tsn.nbcnewyork.com,autos.nbcnewyorknbcchicago.com";
var nbcu_account="nbcuotsdivisiontotal,nbcuotsnewyorktotal";
var nbcu_prop8 ="nbc";
var nbcu_prop9 ="NY";
var nbcu_prop10 ="WNBC";        nbc.callLetters = "WNBC";
    nbc.contentType = "";
  </script><script src="//www.nbcnewyork.com/includes/VisitorAPI.js?r=-1098718195" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/AppMeasurement.js?r=1202098713" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/jquery.validate190.min.js?r=-1947125988" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/jquery.zclip.min.js?r=1244993093" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/nbc_global_common.js?r=-748994356" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/nbc_common_init.js?r=-1223187256" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/global.js?r=176521682" type="text/javascript"></script><!-- Load the PDK from a relative domain --><script type="text/javascript" src="//www.nbcnewyork.com/assets/pdk572/pdk/tpPdk.js"></script><script src="//www.nbcnewyork.com/includes/video_caption_overlay_proof.js?r=108180655" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/swfobject-41.js?r=-841213525" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/nbc_v3_major.js?r=-1666285436" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/nbc_carousel_v3.js?r=-1923829739" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/thePlatform-omniture-core.js?r=1460162038" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/nbc_videoplayer_unified.js?r=-1318043479" type="text/javascript"></script><script src="/includes/tlmd_resource_jquery_slick-1.3.15.js?v=1.0.64"></script><script src="//www.nbcnewyork.com/includes/nbc_inline_multiplayer.js?r=-1842690505" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/ots_omniture_tracker.js?r=-2123242642" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/nbc_nextLeadVideo.js?r=-1741493271" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/waypoints.min.2.0.4.js?r=1637183002" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/nbc_article_desktop.js?r=-968356855" type="text/javascript"></script><script>
    randomValue = "&rndm=" + Math.random()*10000000000000000;
    if ((U.readCookie("zipCode") && U.readCookie("zipCode") !== "") || U.readCookie("pwsSetDefault") !== null ) {
      if(U.readCookie("pwsSetDefault") !== null) {
        weatherZipCode = JSON.parse(U.readCookie("pwsSetDefault")).zip;
      } else {
        weatherZipCode =  U.readCookie("zipCode");
      }
      var marketZipCode = "11371"
          } else {
      weatherZipCode = "11371";
    }
    nbc.gptParams.pageData.zipcode = weatherZipCode;
    nbc.weather= {
      validatedZip: "",
      adZipCode: weatherZipCode
    };

    var showLeaderboardAd = true;
  </script><script src="//www.nbcnewyork.com/includes/nbc_homepage_desktop.js?r=-1062802191" type="text/javascript"></script><script src="//www.nbcudigitaladops.com/hosted/global_header.js"></script><script>
  var $buoop = {vs:{i:10,f:40,o:30,s:7},c:4};
  function $buo_f(){
   var e = document.createElement("script");
   e.src = "//browser-update.org/update.min.js";
   document.body.appendChild(e);
  };
  try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
  catch(e){window.attachEvent("onload", $buo_f)}
  </script><style>
    .buorg {
      position:absolute;
      width:100%;
      top:0px;
      left:0px;
      border-bottom:1px solid #A29330;
      background:#FDF2AB no-repeat 1em 0.55em url("//browser-update.org/img/dialog-warning.gif");
      text-align:left;
      cursor:pointer;
      font-family: Arial,Helvetica,sans-serif; color:#000;
      font-size: 12px;
      z-index: 1000;
    }
    .buorg div {
      padding:5px 36px 5px 40px;
    }
    .buorg a {
      color:#E25600;
    }
    #buorgclose {
      position: absolute;
      right: .5em;
      top:.2em;
      height: 20px;
      width: 12px;
      font-weight: bold;
      font-size:14px;
      padding:0;
    }
  </style><script type="text/javascript">
    //<![CDATA[
    var videoAdContentGroup = "${videoAdContentGroup}";
    var videoadSiteKey =  "ny";
    var partnerID = "525407";
    var nbcfacebook = {
      connected: "no"
    };
                                    <!-- current zip code: 11371 -->
        var _sf_startpt=(new Date()).getTime()
    // random number for ads
    var randDARTNumber=0;
    function genSetRandDARTNumber() {
      randDARTNumber = Math.round(Math.random()*1000000000000);
    }
    genSetRandDARTNumber();
    //]]></script><script type="text/javascript">
    // Get Cookie Value
    function getPartnerCookieValue (cookieName) {
       var exp = new RegExp (escape(cookieName) + "=([^;]+)");
       if(exp.test (document.cookie + ";")) {
          exp.exec (document.cookie + ";");
          return unescape(RegExp.$1);
       }
    }
    // Write Cookie
    function writePartnerCookie (CookieName, CookieValue, periodType, offset) {
       var expireDate = new Date ();
       offset = offset / 1;
       var myPeriodType = periodType;
       switch (myPeriodType.toLowerCase()) {
          case "years":
             var year = expireDate.getYear();
             // Note some browsers give only the years since 1900, and some since 0.
             if (year < 1000) year = year + 1900;
             expireDate.setYear(year + offset);
          break;
          case "months":
             expireDate.setMonth(expireDate.getMonth() + offset);
          break;
          case "days":
             expireDate.setDate(expireDate.getDate() + offset);
          break;
          case "hours":
             expireDate.setHours(expireDate.getHours() + offset);
          break;
          case "minutes":
             expireDate.setMinutes(expireDate.getMinutes() + offset);
          break;
          default:
             // alert ("Invalid periodType parameter for writePartnerCookie()");
          break;
       }
       try{
          document.cookie = escape(CookieName ) + "=" + escape(CookieValue) + "; expires=" + expireDate.toGMTString() + "; path=/";
                 }catch(e){
                 }
       try{
          document.cookie = "partnerSessionCookie=xfinity; path=/";
                 }catch(ee){
                 }
    }
    </script><script type="text/javascript">
        function checkPartnerCookie () {
          if(getPartnerCookieValue("partnerCookie")=="xfinity" && getPartnerCookieValue("partnerSessionCookie")=="xfinity"){
            document.write('<scr'+'ipt src="//secure.xfinity.com/shared/js-api/polaris_vendor_iframes.js?signin=false&profile=nbc&ft=true&id=xfinityNavBar&locale=en"></scr'+'ipt>');// new header (includes footer)
            $(document).ready(function(){
              $('body').addClass('xfinity');
            });
            xfinityOmniValue = "xfinity";// referenced in nbc_tracking_revamped
          }
        }
       var xfinityOmniValue = "";
        checkPartnerCookie();
       </script><script src="//www.nbcnewyork.com/includes/nbc_global_rr.js?r=-696152606" type="text/javascript"></script><script type="text/javascript">
    var disableDownloadApp = false;
      </script><script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><script type="text/javascript">
      var nbcinfoTools = nbcinfoTools || new nbc.tools('nbcinfoTools');
      nbcinfoTools.iframeChatter();
    </script><script src="//www.nbcnewyork.com/includes/jquery.carouFredSel-5.5.0-packed.js?r=-902484819" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/jquery.mousewheel-3.0.4.pack.js?r=-987626265" type="text/javascript"></script><script src="//www.nbcnewyork.com/includes/jquery.fancybox-1.3.4.pack.js?r=547073869" type="text/javascript"></script><link rel="stylesheet" href="//www.nbcnewyork.com/templates/jquery.fancybox-1.3.4.css?r=954862844" type="text/css" /><script type="text/javascript">
        window._taboola = window._taboola || [];
                  _taboola.push({video:'413094613', tracking:'_osource=taboola-recirc'});
                !function (e, f, u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nbcots-network/loader.js');
      </script><script>
      window._newsroom = window._newsroom || [];
            !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wnbc/newsroom.js');
    </script></head><body id="article" class="article-ny  ny on_air   nbc "><!-- \\ GPT out-of-page // --><div id="gptoop" style="width:auto; height:auto; position:absolute; top:0px;"></div><script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('gptoop'); });
</script><!-- \\ GPT out-of-page // --><script type="text/javascript">
    //must have for commenting
    var nbcfacebook = {
      connected: "no"
    };
  </script><script>
      function callTransitional() {
        window.location.href = nbc.fullDomain + '/transitional_ad/transitional_ad.html';
      }
    </script><div class="site-header-wrapper"><div class="site-header"><!-- navbarClass:  --><div class="navbar "><div class="navbar-container"><div class="row"><div class="col--2"><div class="brand"><a target="_parent" href="/" name="&lpos=section navigation&lid=logo" data-lpos="section navigation" data-lid="logo"><img src="//media.nbcmiami.com/designimages/NBC_OTS_NY.png" alt="NBC_OTS_NY" /></a></div></div><div class="col--14"><ul class="nav-sections"><li class="nav-section"><a target="_parent" class="nav-section-title " href="/" alt="Home" name="&lpos=section navigation&lid=Home" data-lpos="section navigation" data-lid="Home">Home</a></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/news" alt="News" name="&lpos=section navigation&lid=News" data-lpos="section navigation" data-lid="News">News</a><div class="nav-section-subnav"><ul><li><a target="_parent" href="/news/local/" alt="Local" name="&lpos=subsection hover&lid=Local" data-lpos="subsection hover" data-lid="Local">Local</a></li><li><a target="_parent" href="/video/" alt="Top Video " name="&lpos=subsection hover&lid=Top Video " data-lpos="subsection hover" data-lid="Top Video ">Top Video </a></li><li><a target="_parent" href="/news/national-international/" alt="U.S. & World" name="&lpos=subsection hover&lid=U.S. & World" data-lpos="subsection hover" data-lid="U.S. & World">U.S. & World</a></li><li><a target="_parent" href="/news/health" alt="Health" name="&lpos=subsection hover&lid=Health" data-lpos="subsection hover" data-lid="Health">Health</a></li><li><a target="_parent" href="/news/weird/" alt="Weird" name="&lpos=subsection hover&lid=Weird" data-lpos="subsection hover" data-lid="Weird">Weird</a></li><li><a target="_parent" href="/weather/" alt="Weather" name="&lpos=subsection hover&lid=Weather" data-lpos="subsection hover" data-lid="Weather">Weather</a></li><li><a target="_parent" href="/news/tech/" alt="Tech" name="&lpos=subsection hover&lid=Tech" data-lpos="subsection hover" data-lid="Tech">Tech</a></li><li><a target="_parent" href="/news/sports/" alt="Sports" name="&lpos=subsection hover&lid=Sports" data-lpos="subsection hover" data-lid="Sports">Sports</a></li></ul></div></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/weather" alt="Weather" name="&lpos=section navigation&lid=Weather" data-lpos="section navigation" data-lid="Weather">Weather</a><div class="nav-section-subnav"><ul><li><a target="_parent" href="/weather/" alt="Forecast" name="&lpos=subsection hover&lid=Forecast" data-lpos="subsection hover" data-lid="Forecast">Forecast</a></li><li><a target="_parent" href="/weather/maps/" alt="Maps & Radar" name="&lpos=subsection hover&lid=Maps & Radar" data-lpos="subsection hover" data-lid="Maps & Radar">Maps & Radar</a></li><li><a target="_parent" href="/weather/severe-weather-alerts" alt="Weather Alerts" name="&lpos=subsection hover&lid=Weather Alerts" data-lpos="subsection hover" data-lid="Weather Alerts">Weather Alerts</a></li><li><a target="_parent" href="/weather/school-closings" alt="School Closing Alerts" name="&lpos=subsection hover&lid=School Closing Alerts" data-lpos="subsection hover" data-lid="School Closing Alerts">School Closing Alerts</a></li><li><a target="_parent" href="/news/local/storm-team-4-weather-forecast-new-york-city-tri-state-severe-weather-289606331.html" alt="Weather News" name="&lpos=subsection hover&lid=Weather News" data-lpos="subsection hover" data-lid="Weather News">Weather News</a></li></ul></div></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/investigations" alt="Investigations" name="&lpos=section navigation&lid=Investigations" data-lpos="section navigation" data-lid="Investigations">Investigations</a><div class="nav-section-subnav"><ul><li><a target="_parent" href="/investigations" alt="I-Team" name="&lpos=subsection hover&lid=I-Team" data-lpos="subsection hover" data-lid="I-Team">I-Team</a></li><li><a target="_parent" href="/investigations/Better-Get-Baquero-365441091.html" alt="Better Get Baquero" name="&lpos=subsection hover&lid=Better Get Baquero" data-lpos="subsection hover" data-lid="Better Get Baquero">Better Get Baquero</a></li></ul></div></li><li class="nav-section"><a target="_parent" class="nav-section-title " href="/entertainment" alt="Entertainment" name="&lpos=section navigation&lid=Entertainment" data-lpos="section navigation" data-lid="Entertainment">Entertainment</a><div class="nav-section-subnav"><ul><li><a target="_parent" href="/entertainment/entertainment-news" alt="Entertainment News" name="&lpos=subsection hover&lid=Entertainment News" data-lpos="subsection hover" data-lid="Entertainment News">Entertainment News</a></li><li><a target="_parent" href="/entertainment/the-scene" alt="The Scene" name="&lpos=subsection hover&lid=The Scene" data-lpos="subsection hover" data-lid="The Scene">The Scene</a></li><li><a target="_parent" href="http://www.nbcnewyork.com/the-scene/events/Broadway-News-In-the-Wings-148541425.html" alt="In The Wings" name="&lpos=subsection hover&lid=In The Wings" data-lpos="subsection hover" data-lid="In The Wings">In The Wings</a></li><li><a target="_parent" href="http://www.nbcnewyork.com/the-scene/fashion/new-york-live-167872065.html?f=t" alt="NY Live" name="&lpos=subsection hover&lid=NY Live" data-lpos="subsection hover" data-lid="NY Live">NY Live</a></li><li><a target="_parent" href="/entertainment/the-scene/Your-Guide-4-NY-205397801.html" alt="Your Guide 4 NY" name="&lpos=subsection hover&lid=Your Guide 4 NY" data-lpos="subsection hover" data-lid="Your Guide 4 NY">Your Guide 4 NY</a></li><li><a target="_parent" href="/blogs/open-house/" alt="Open House" name="&lpos=subsection hover&lid=Open House" data-lpos="subsection hover" data-lid="Open House">Open House</a></li><li><a target="_parent" href="http://www.breakfastwithopenhouse.com/" alt="Breakfast With Open House" name="&lpos=subsection hover&lid=Breakfast With Open House" data-lpos="subsection hover" data-lid="Breakfast With Open House">Breakfast With Open House</a></li><li><a target="_parent" href="/the-scene/real-estate/George-To-The-Rescue-Home-Renovation-LX-137496358.html" alt="George to the Rescue" name="&lpos=subsection hover&lid=George to the Rescue" data-lpos="subsection hover" data-lid="George to the Rescue">George to the Rescue</a></li><li><a target="_parent" href="/on-air/shows/1st-Look-LXTV-Best-in-Food-Nightlife-Travel-167601135.html" alt="1st Look" name="&lpos=subsection hover&lid=1st Look" data-lpos="subsection hover" data-lid="1st Look">1st Look</a></li><li><a target="_parent" href="http://www.cozitv.com/" alt="COZI TV" name="&lpos=subsection hover&lid=COZI TV" data-lpos="subsection hover" data-lid="COZI TV">COZI TV</a></li><li><a target="_parent" href="http://www.talkstooptv.com/" alt="Talk Stoop" name="&lpos=subsection hover&lid=Talk Stoop" data-lpos="subsection hover" data-lid="Talk Stoop">Talk Stoop</a></li></ul></div></li><li class="nav-section nav-more"><a target="_parent" class="nav-section-title" href="" name="&lpos=ellipsis hover&lid=ellipsis" data-lpos="ellipsis hover" data-lid="ellipsis"><div class="more-dropdown"></div></a><div class="nav-section-subnav"><ul><li><a target="_parent" href="/traffic" alt="Traffic" name="&lpos=ellipsis hover&lid=Traffic" data-lpos="ellipsis hover" data-lid="Traffic">Traffic</a></li><li><a target="_parent" href="/on-air/contests" alt="Contests" name="&lpos=ellipsis hover&lid=Contests" data-lpos="ellipsis hover" data-lid="Contests">Contests</a></li><li><a target="_parent" href="/contact-us/" alt="Contact Us" name="&lpos=ellipsis hover&lid=Contact Us" data-lpos="ellipsis hover" data-lid="Contact Us">Contact Us</a></li><li><a target="_parent" href="http://www.nbcnewyork.com/contact-us/tv-listings" alt="TV Listings" name="&lpos=ellipsis hover&lid=TV Listings" data-lpos="ellipsis hover" data-lid="TV Listings">TV Listings</a></li></ul></div></li></ul></div><div class="col--8"><ul class="nav-small"><li class="nav-small-section nav-live-tv"><a target="_parent" href="http://www.nbc.com/app_link/nbctve" alt="Watch Live TV" class="nav-small-item" name="&lpos=Navigation - Watch Live TV&lid=Watch Live TV" data-lpos="Navigation - Watch Live TV" data-lid="Watch Live TV"><div class="watch-live-logo"></div></a><ul class="nav-small-sub"><li><a target="_blank" href="http://www.nbc.com/app_link/nbctve" alt="Extra" name="&lpos=Navigation - Watch Live TV&lid=Extra" data-lpos="Navigation - Watch Live TV" data-lid="Extra"><div class="watch-live-key"></div><div class="watch-live-title">Extra</div><div class="play-grey-small"></div></a></li><li><a target="_blank" href="http://www.nbc.com/video" alt="NBC on Demand" name="&lpos=Navigation - Watch Live TV&lid=NBC on Demand" data-lpos="Navigation - Watch Live TV" data-lid="NBC on Demand"><div class="watch-live-key"></div><div class="watch-live-title">NBC on Demand</div><div class="play-grey-small"></div></a></li></ul></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-weather"><a target="_parent" href="/weather" alt="weather" class="nav-small-item" name="&lpos=section navigation&lid=weather bug" data-lpos="section navigation" data-lid="weather bug"><div class="nav-weather-condition"><div class="nav-weather-icon"><img src="http://media.nbcnewyork.com/designimages/ots_light_wx_103.png" alt="Haze" /></div><div class="nav-weather-temp">39&deg;</div></div></a></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-connect"><a target="_parent" href="" class="nav-small-item"><div>Connect <span class="connect-arrow"></span></div></a><div class="subnav-large-container"><div class="nav-connect-sub"><div class="connect-media"><div class="connect-social"><div class="connect-social-icons"><a target="_parent" href="http://www.twitter.com/nbcnewyork" alt="Twitter" target="_blank" name="&lpos=Navigation - Connect&lid=Twitter" data-lpos="Navigation - Connect" data-lid="Twitter"><i class="fa fa-twitter"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://instagram.com/nbcnewyork" alt="Instagram" target="_blank" name="&lpos=Navigation - Connect&lid=Instagram" data-lpos="Navigation - Connect" data-lid="Instagram"><i class="fa fa-instagram"></i></a></div><div class="connect-social-icons"><a target="_parent" href="http://www.facebook.com/NBCNewYork" alt="Facebook" target="_blank" name="&lpos=Navigation - Connect&lid=Facebook" data-lpos="Navigation - Connect" data-lid="Facebook"><i class="fa fa fa-facebook" aria-hidden="true"></i></a></div><div class="connect-subnav-title">Social Media</div></div><div class="connect-apps"><a target="_parent" href="/mobile" alt="mobile" name="&lpos=Navigation - Connect&lid=Mobile" data-lpos="Navigation - Connect" data-lid="Mobile"><div class="connect-apps-icon"><div class="connect-mobile"></div></div><div class="connect-subnav-title">Our Apps</div></a></div><div class="connect-email"><a target="_parent" href="/newsletters" alt="newsletters" name="&lpos=Navigation - Connect&lid=Newsletters" data-lpos="Navigation - Connect" data-lid="Newsletters"><div class="connect-email-icon"><div class="connect-newsletter"></div></div><div class="connect-subnav-title">Newsletters</div></a></div><div class="connect-ugc"><a target="_parent" href="/ugc" alt="ugc" name="&lpos=Navigation - Connect&lid=UGC" data-lpos="Navigation - Connect" data-lid="UGC"><div class="connect-ugc-icon"><i class="fa fa-camera"></i></div><div class="connect-subnav-title">
                                                  Send us Videos and Pictures
                                              </div></a></div><div class="connect-send"><a target="_parent" href="mailto:tips@nbcnewyork.com?body=Thanks%20for%20contacting%20NBC New York.%20Please%20use%20this%20e-mail%20to%20send%20us%20news%20tips.%20Be%20sure%20to%20include%20a%20phone%20number,%20so%20we%20can%20contact%20you%20quickly,%20if%20necessary.%20If%20your%20tip%20is%20urgent,%20call%20%20our%20news%20desk%20at%20212-664-2731." alt="submit tips" name="&lpos=Navigation - Connect&lid=Submit Tips" data-lpos="Navigation - Connect" data-lid="Submit Tips"><div class="connect-apps-icon"><div class="connect-tips"></div></div><div class="connect-subnav-title">Send Tips</div></a></div></div><div class="connect-responds"><a target="_parent" href="/consumer-form" name="&lpos=Navigation - Connect&lid=consumer-form" data-lpos="Navigation - Connect" data-lid="consumer-form"><div class="connect-subnav-title"><img src="//media.nbcmiami.com/designimages/NBC_OTS_CONSUMER_NY.png" alt="NBC_OTS_CONSUMER_NY"></div><div class="connect-subnav-title">
                        Submit a Complaint
                      </div></a></div></div><div class="nav-connect-footer"><ul><li class="submit-tips"><a target="_parent" href="mailto:tips@nbcnewyork.com?body=Thanks%20for%20contacting%20NBC New York.%20Please%20use%20this%20e-mail%20to%20send%20us%20news%20tips.%20Be%20sure%20to%20include%20a%20phone%20number,%20so%20we%20can%20contact%20you%20quickly,%20if%20necessary.%20If%20your%20tip%20is%20urgent,%20call%20%20our%20news%20desk%20at%20212-664-2731." alt="submit tips" name="&lpos=Navigation - Connect&lid=Submit Tips" data-lpos="Navigation - Connect" data-lid="Submit Tips">Submit Tips</a></li><li class="send-feedback"><a target="_parent" href="/send-feedback" alt="send feedback" name="&lpos=Navigation - Connect&lid=Send Feedback" data-lpos="Navigation - Connect" data-lid="Send Feedback">Send Feedback</a></li><li class="terms"><a target="_parent" href="/terms" alt="terms" name="&lpos=Navigation - Connect&lid=Terms of Service" data-lpos="Navigation - Connect" data-lid="Terms of Service">Terms of Service</a></li><li class="privacy-policy"><a target="_parent" href="http://www.nbcuniversal.com/privacy" alt="privacy policy" target="_blank" name="&lpos=Navigation - Connect&lid=Privacy Policy" data-lpos="Navigation - Connect" data-lid="Privacy Policy">Privacy Policy</a></li><li class="partner"><div class="partner-text">Visit our partner site</div><div class="connect-brand"><a target="_parent" href="http://www.telemundo47.com" alt="Duopoly" target="_blank" name="&lpos=Navigation - Connect&lid=Duopoly" data-lpos="Navigation - Connect" data-lid="Duopoly"><img src="//media.nbcmiami.com/designimages/WNJU.png" alt="WNJU"></a></div></li></ul></div></div></li><li><div class="nav-border"></div></li><li class="nav-small-section nav-search"><div class="nav-small-item"><div class="search-logo"></div><div class="search-logo-close"></div></div><div class="search-container"><form action="http://www.nbcnewyork.com/results/" method="get" target="_parent" id="nav-search"><div class="search-field"><input type="text" placeholder="Search" name="keywords" autocomplete="off" /><div class="search-field-logo"></div></div></form></div></li></ul></div></div></div></div></div></div><!-- End header --><div id="adBackgroundContainer"></div><div class="container"><div class="ad-container "><div id="leaderboard1" class="adSlot adLeaderboard" data-sizes="970,66|970,90|728,90" data-ord="1" data-pos="top" data-module="" data-gptcollapse="true"></div><div class="ad-container-close"><img src="//media.nbcmiami.com/designimages/ots-double-arrow.png" /></div></div></div><!-- is https : $isHttps  URL is http://www.nbcnewyork.com/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html --><!-- is https : $isHttps  URL is /on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html --><body id="article_0"><section id="article-sec_0"><!--[if lte IE 8 ]><div class="article_section"><![endif]--><div id="article_0" class="article_elements  large nolead   "><style>
.large div.article.rightrail {
    height:auto !important;
}

#footer {
    height:auto !important;
}
</style><!--startclickprintinclude--><article id="article_0_elements"><div id="article_0_headline_byline" class="headline_region"><h1 class="headline" itemprop="headline">Complains of Illegal Dumping Surges in NYC</h1><h2 class="subtitle"></h2><!--endclickprintinclude--><script type="application/ld+json">

              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": "http://www.nbcnewyork.com/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html",
                "headline": "Complains of Illegal Dumping Surges in NYC",
                "datePublished": "Wed, 08 Feb 2017 00:18:06 +0000",
                "dateModified": "Wed, 08 Feb 2017 00:18:06 +0000",
                "description": "4 Investigates found 311 complaints of illegal dumping has jumped 50% in the last three years.  Marc Santia reports",
                "author": {
                  "@type": "Person",
                  "name": ""
                },
                "publisher": {
                  "@type": "Organization",
                  "name": "NBC New York",
                  "logo": {
                    "@type": "ImageObject",
                    "url": "http://media.nbcnewyork.com/designimages/light-bg-ny-logo_2x.png",
                    "height": 60,
                    "width": 600
                  }
                },
                "image": {
                  "@type": "ImageObject",
                  "url": "",
                  "height": 546,
                  "width": 970
                }
              }
            </script><div class="socialNetworks-top"><div class="social-icon facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.nbcnewyork.com/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html" onclick="window.open(this.href, 'facebookWindow',
            'width=500,height=500'); return false;" title="Facebook"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></i></a></div><div class="social-icon twitter"><a href="http://twitter.com/share?url=http://www.nbcnewyork.com/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html&text=Complains+of+Illegal+Dumping+Surges+in+NYC&via=nbcnewyork" onclick="window.open(this.href, 'twitterWindow', 'width=500,height=500'); return false;" title="Twitter"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></div><div class="social-icon comment"><a href="#comments" title="Comment"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-comments-o fa-stack-1x fa-inverse"></i></span></a></div><div class="social-icon email" onmouseout="return(ETMouseOut());" onmouseover="return(ETMouseOver());" onclick="nbc.updatePrintCall(this);return(ET());" title="Email"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></div><div class="social-icon print" onmouseout="return(PTMouseOut());" onmouseover="return(PTMouseOver());" onclick="nbc.updatePrintCall(this);return(PT());" title="Print"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></div></div></div><div class="leadMediaRegion video"><div id="nextUp0" class="nextUpCard" style="display:none;"><span class="upNextTitle"> UP NEXT </span><img width="84" height="50"><div class="upNextSlate"></div><span class="openTab"></span><span class="closeButton">X</span></div><div id="endcard" style="display:none;"><div id="backplate"></div><div id="topRegion"><div id="backplateTop"></div><div class="items"><p class="videoTitle">Complains of Illegal Dumping Surges in NYC</p><ul id="socialTools"><li id="endcardShareBtns"></li></ul><ul id="additionalShare"><li class="shareLink"><span>Link</span></li><li class="shareEmbed"><span>Embed</span></li></ul></div></div><div class="shareBoxes"><div class="linkBox" style="visibility:hidden;"><div class="boxCopy boxBtn"><span>Copy</span></div><div class="boxClose boxBtn"><span>Close</span></div><p class="boxLabel"> Link to this video </p><form action="#"><fieldset><textarea rows="1" cols="2" readonly="readonly">http://www.nbcnewyork.com/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html</textarea></fieldset></form></div><div class="embedBox" style="visibility:hidden;"><div class="boxCopy boxBtn"><span>Copy</span></div><div class="boxClose boxBtn"><span>Close</span></div><p class="boxLabel"> Embed this video </p><form action="#"><fieldset><textarea rows="1" cols="2" readonly="readonly"><script type="text/javascript" charset="UTF-8" src="http://www.nbcnewyork.com/portableplayer/?cmsID=413094613&videoID=L8zkIgDrMgZo&origin=nbcnewyork.com&sec=on-air&subsec=as-seen-on&width=600&height=360"></script></textarea></fieldset></form></div></div><p class="replayButton"><a href="#" onclick="return false;">Replay</a></p><div id="bottomRegion"><div id="backplateBottom"></div><div class="items"><p class="related"> More videos (1 of 9)</p><div class="relatedVideos"><ul class="videoBox"></ul></div><span class="pager prev">&laquo;</span><span class="pager next">&raquo;</span></div></div></div><div id="leadVideo0" class="leadMediaThumbnail video" data-ap="true" data-cid="413094613" data-vid="L8zkIgDrMgZo" data-title="[NY] Complains of Illegal Dumping Surges in NYC"></div></div><!--startclickprintinclude--><div id="at_0" class="articleText" itemprop="articleBody"><p class="paragraph"><p>4 Investigates found 311 complaints of illegal dumping has jumped 50% in the last three years.  Marc Santia reports</p></p><div class="dateline bottom">Published 12 minutes ago | Updated 7 minutes ago</div><div class="articleAutoFooter"></div><h5 class="copyright"></h5><!--endclickprintinclude--><div id="taboola-below-article-thumbnails" style="margin-top:50px;"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                       mode: 'thumbnails-a',                      container: 'taboola-below-article-thumbnails',
                      placement: 'Below Video Thumbnails',                       target_type: 'text'
                    });
                  </script><div id="taboola-below-article-text-links" style="clear:none"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                       mode: 'hybrid-text-links-a',                        container: 'taboola-below-article-text-links',
                      placement: 'Below Video Text Links',                       target_type: 'text'
                    });
                  </script></div><div class="article rightrail"><div class="rail adunit rect1" data-size="300x250" style="position:relative;"><span id="tp-ad-slot_300x250" class="_fwph freewheelRightRail"><form id="_fw_form_tp-ad-slot_300x250" style="display:none"><input type="hidden" name="_fw_input_tp-ad-slot_300x250" id="_fw_input_tp-ad-slot_300x250" value="w=300&h=250&envp=g_js"></form><span id="_fw_container_tp-ad-slot_300x250" class="_fwac"></span></span><div id="rect1" class="adSlot adRect" data-sizes="50,50|300,250|300,600" data-ord="1" data-pos="top" data-module="" data-gptcollapse="false" style="width: auto; height: auto;"></div></div><div class="rail topstories"><h3 id="storyListHeader-0" class="rightrail title"></h3><div class="blackdivider1"></div><ul id="storyList-0"></ul></div><div class="rail weatherbug" style="margin: 25px 0;"><div class="rail weatherbug"><div id="top-stories-weather"><div class="weather-module"><div id="weather-module-data-0"><div id="processingWeatherLoading"><img alt="processing..." src="http://media.nbcnewyork.com/designimages/nbc-ajax-loader.gif"/></div></div></div><script src="//www.nbcnewyork.com/includes/nbc_weather_module.js?r=-363617507" type="text/javascript"></script><script type="text/javascript">
  //<![CDATA[
  /* Load weather data for the homepage */

  jQuery(document).ready(function() {
    jQuery("#processingWeatherLoading").show();

    if(U.readCookie("zipCode")) {
      weatherZipCode =  U.readCookie("zipCode");
    } else {
            weatherZipCode = "11371";
    }

          dataString="h=weather_home_widget&zipCode="+weatherZipCode;
      nbc_adIframePartner = "";
    
    var urlpost='/i/dispatcher/';
    jQuery.ajax({
      type: "GET",
      url: urlpost,
      data: dataString,
      cache:false,
      dataType: "html",

      success: function(data){
        trimdata = jQuery.trim(data);
        jQuery("#weather-module-data-0").html(trimdata);
        if( jQuery(".changeLocation").length > 0 ) {
            nbcWeatherChangeLoc.init("#weather-module-data-0");
        };
        jQuery("#processingWeatherLoading").hide();
        if(nbc.omniture.pageType == "article") {
            try{
              nbc.weatherModuleUpdate.activateTracking(0);
            } catch(e){
              if(nbc.env !== ""){console.log(e);}
            }
            if(nbc.market == "nbcphiladelphia" || nbc.market == "nbcmiami" || nbc.market == "nbcbayarea") {
              weatherInterval =  setInterval(function() {
                if (typeof(nbcgptengine) !== "undefined" && nbcgptengine.hasOwnProperty('slotDefinitions')) {
                  nbcgptengine.buildAnAdSlot("#weather_ad_0", "88,31", 1,"top","weather",false, nbc_adIframePartner);
                  clearInterval(weatherInterval);
                }
              }, 200);
            }
        } else {
            weatherInterval2 =  setInterval(function() {
              if (typeof(nbcgptengine) !== "undefined" && nbcgptengine.hasOwnProperty('slotDefinitions')) {
                //nbcgptengine.buildAnAdSlot("#weather_ad_0", "88,31", 1,"top","weather",false, nbc_adIframePartner);
                clearInterval(weatherInterval2);
              }
            }, 200);
            jQuery('#weather-module-data-0 .weather-module-wrapper a').click(function(e){
                e.preventDefault();
                var target = (jQuery(this).attr('target')) ? jQuery(this).attr('target') : '';

                var omniTrack = jQuery(this).data('tracking');
                nbcu.linkTrackVars="eVar7";
                nbcu.eVar7 = 'weather-rightrail|' + omniTrack;

                if(target.length > 0) {
                    var targetURL = jQuery(this).attr('href');
                    nbcu.tl(this,'o',nbcu.eVar7,null, function() {
                    window.open(targetURL,target);
                });
                } else {
                    nbcu.tl(this,'o',nbcu.eVar7,null,'navigate');
                }

            })
        }
      }
    }); // END AJAX call
  }); // END document.ready
  //]]></script></div></div></div><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=civsci-1801149203&tgtid=e7b6f935-c835-8c04-d51a-2176625f02d1"></script><div id="civsci-1801149203" class="module-civicScience"></div><div class="rail adunit rect2" data-size="300x160"><div id="rectSmall1" class="adSlot adRectSmall" data-sizes="300,160" data-ord="1" data-pos="top" data-module="" style="width: 300px; height: 160px;"></div></div><!-- loadInlineNwsModule | $loadInlineNwsModule --><!-- nwsLetterEmbedded  | $nwsLetterEmbedded --><!-- nwsModuleAttached | $nwsModuleAttached --><style type="text/css">
        .newsletterSignupBox .nsForm {position:relative;}
        #nsAjaxLoader {position:absolute;top:0;left:0;background:url("//media.nbcnewyork.com/designimages/nsuLoader.gif") 18px 6px no-repeat #ffffff;width:270px;height:26px;z-index:1;}
        input.nsSubscribe:focus {outline:none;}
        </style><div class="newsletterSignupBox"><div class="nsBox"><h3 class="rightrail title"><a href="/newsletters"> NEWSLETTERS </a></h3><a href="/newsletters"></a><div class="blackdivider1"></div><h3 class="newsletter copy">Receive the latest as-seen-on  updates in your inbox</h3><form method="post" id="newsletterBox-0" class="nsForm" name="ns-subscribe-form" class="validate" target="_blank" data-nsHandlerKey = ""  data-nsTmpID = "1"><span id="nsAjaxLoader" style="display:none"></span><fieldset><input class="required nsEmail form-input" name="EMAIL" type="text" value="" onfocus="nsu.clearSignup(this)" /><input class="nsSubscribe form-btn" name="subscribe" type="submit" value="Sign up" /></fieldset></form></div><div class="nsFooter"><a href="http://www.nbcuniversal.com/privacy/" name="&lpos=Newsletter Sign Up&lid=Privacy policy" data-lpos="Newsletter Sign Up" data-lid="Privacy policy">Privacy policy</a> | <a href="/newsletters/" name="&lpos=Newsletter Sign Up&lid=More Newsletters" data-lpos="Newsletter Sign Up" data-lid="More Newsletters">More Newsletters</a></div></div><script type="text/javascript">
	            jQuery(document).ready(function() {

	                nbc.validateEmail = function(submittedAddr, currentArticle) {
	                    if( (submittedAddr.length > 0) && (submittedAddr != "Email") ) {
	                        var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
	                        return emailReg.test(submittedAddr);
	                    } else {
	                        jQuery('#newsletterBox-'+ currentArticle + ' .nsEmail').val("Invalid email address");
	                        return false;
	                    }
	                }

	                nsu = {};
	                nsu.hasOmnitureFired = false;

	                nsu.clearSignup = function(dasEle){
	                    var str=dasEle.value;
	                    var clearId = jQuery(dasEle).parent().parent().attr('id');
	                    if((str.toLowerCase() == "email") || (str.toLowerCase() == "correo electronico") || (str.toLowerCase() == "please enter a valid e-mail address") || (str.toLowerCase() == "invalid email address") || (str.toLowerCase() == "there was an error subscribing")){
	                        dasEle.value="";
	                        $('#' + clearId + " .nsEmail").css({"color":"#333"});
	                    }
	                }

	                nsu.signUserUp = function(email, nsHandlerKey, currentArticle) {
	                    var isAddressValid = nbc.validateEmail(email, currentArticle);
	                    thisNewsletterID = nsHandlerKey;
	                    if(isAddressValid != true) {
	                        return false;
	                    } else {
	                        nsu.subscribeUser(email, nsHandlerKey, currentArticle);
	                    }
	                }


	                nsu.fireOmniValues = function() {
	                    nbcu.un = nbcu_account;
	                    nbcu.prop7 = 'News Newsletter Sign Up';
	                    nbcu.eVar7 = 'News Newsletter Sign Up';
	                    nbcu.events = 'event19';
	                    nbcu.linkTrackVars = 'prop7,eVar7,events';
	                    nbcu.linkTrackEvents = 'event19';
	                    U.log(nbcu.prop7 + ' | ' + nbcu.eVar7 + ' | ' + nbcu.events + ' | ' + nbcu.linkTrackVars);
	                    try {
	                    nbcu.tl(true,'o','News Newsletter Sign Up Complete');
	                    }

	                    catch(e) {
	                    U.log(e);
	                    }
	                    nsu.hasOmnitureFired = true;
	                    return false;
	                }

	                nsu.subscribeUser = function(email, nsHandlerKey, currentArticle) {
                      jQuery('#nsAjaxLoader').show();
	                    var ajaxUrl = "/i/dispatcher/?h=newsletter&subscribe=yes&email="+email+"&subscribeIds=" + nsHandlerKey + "&subscribeEmailTemplateId=1";
	                    jQuery.ajax({
	                        type: 'POST',
	                        url: ajaxUrl,
	                        dataType: 'json',
	                        success: function(data) {
                              jQuery('#nsAjaxLoader').hide();
	                            if(data.status == 200) {
	                                nsu.fireOmniValues();
	                                jQuery('#newsletterBox-'+ currentArticle + '.nsForm').html('<span class="nsConfirm">Thank you for signing up!</span>');
	                            } else {
	                                if(nbc.env == "dev."){console.log(data.detailResponse)};
	                                jQuery('#newsletterBox-'+ currentArticle + ' .nsEmail').val("Invalid email address");
	                                jQuery('#newsletterBox-'+ currentArticle + ' .nsEmail').css({"color":"red","text-transform":"none"});
	                            }
	                        },
	                        error: function(data) {
                              jQuery('#nsAjaxLoader').hide();
	                            if(nbc.env == "dev."){console.log(data.detailResponse)};
	                            jQuery('#newsletterBox-'+ currentArticle + ' .nsEmail').val("There was an error subscribing");
	                            jQuery('#newsletterBox-'+ currentArticle + ' .nsEmail').css({"color":"red","text-transform":"none"});
	                        }
	                    });
	                }

	                var currentArticle = 0;
	                var nsHandlerKey = "";
	                jQuery('#newsletterBox-'+ currentArticle + '.nsForm' ).submit(function() {
	                    nsHandlerKey = jQuery(this).attr('data-nsHandlerKey');
	                    capturedEmail = jQuery('#newsletterBox-'+ currentArticle + ' .nsEmail').val();
	                    nsu.signUserUp(capturedEmail, nsHandlerKey, currentArticle);
	                    return false;
	                });
	            });

	        </script><div class="rail adunit rect1" data-size="300x250"><div id="rect2" class="adSlot adRect" data-sizes="300,250" data-ord="2" data-pos="bottom" data-module="" data-gptcollapse="false" style="width: auto; height: auto;"></div></div></div><!--startclickprintinclude--></article><!--endclickprintinclude--><aside><div id="article-comments" itemprop="comment"><a name="comments"><span id="article-comments-header"> Leave Comments </span></a><div class="fb-comments" data-href="http://www.nbcnewyork.com/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html" data-num-posts="6" data-width="650" style="clear:both;"></div></div><div class="ad" id="ad_3"><div id="leaderboard2" class="adSlot adLeaderboard" data-sizes="728,90" data-ord="2" data-pos="bottom" data-module="" data-gptcollapse="true"></div></div></aside><!--[if lte IE 8 ]></div><![endif]--></section><div id="contentTrigger" class="clear"></div><div id="loader"></div><div id="cScrollIndicatorRect"><div class="cScrollIndicatorContainer"><span id="cScrollIndicator"></span></div></div><div id="upwardScrollFixedRect"><div class="upwardScrollContainer"><span id="upwardScrollArrow"></span></div></div></div><script type="text/javascript">
  // jQuery(document).ready(function(){
  (function($) {
      nbc.updateTopStories();
      try {
          if($("#article-sec_0 .embedded.gallery").not(".vertical").length != 0 ){
              var a2Galleries = 0;
              $("#article-sec_0 .embedded.gallery").not(".vertical").each(function(a, b) {
                  $(this).attr("id", "pgA2-" + a);
                  $(this).attr("data-galleyindex", a);
                  var thisA2GalleryTitle = $(this).data("title");
                  var thisA2GalleryID = parseInt($(this).data('cid'));
                  console.log("GALLERY CODE | "+thisA2GalleryID);
                  var thisA2GalleryURL = $(this).data("permloc");
                  console.log("GALLERY CODE | "+thisA2GalleryURL);
                  //thisA2GalleryID = thisA2GalleryID[thisA2GalleryID.length-1].replace(".html","");
                  thisA2GalleryTitle = thisA2GalleryTitle.replace('"','&quot;');
                  $("#pgA2-" + a).click(function(event) {
                      event.preventDefault();
                      event.stopPropagation();
                      if($(this).find(".pg_article").length == 0){
                          pg.init("#pgA2-" + a, thisA2GalleryID, thisA2GalleryURL, thisA2GalleryTitle, true, "a2","", true);
                          return false;
                      }
                  });
                  a2Galleries = a2Galleries + 1;
              });

          }
      } catch(e) {console.warn(e);}
  }(jQuery));
  // });
                                                                                                                                                                
    </script><script language="Javascript" >var js="0.0";</script><script language="Javascript1.0" >js="1.0";</script><script language="Javascript1.1">js="1.1";</script><script language="Javascript1.2" >js="1.2";</script><script language="Javascript1.3">js="1.3";</script><script language="Javascript1.4" >js="1.4";</script><script language="Javascript1.5">js="1.5";</script><script language="Javascript1.6">js="1.6";</script><script language="Javascript1.7">js="1.7";</script><script language="Javascript1.8">js="1.8";</script><script language="Javascript1.9">js="1.9";</script><script language="javascript1.1" type="text/javascript"><!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=413094613";_q+="&7=525407";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="//s.clickability.com/s?"+_q;
function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}//--></script><noscript><img width="1" height="1" src="//s.clickability.com/s?19=990&14=0&6=413094613&7=525407&25=0&18=0.7037332788636681"></noscript><script src="//www.nbcnewyork.com/includes/blockadblock.js?r=2042017172" type="text/javascript"></script><script language="JavaScript">

if (window.hasOwnProperty('nbcu') === false || !nbcu) {
  /* this is a fix for pages when ad blocker
     prevents AppMeasurement.js from loading.
  */
  var nbcu = {
    catchAll: function (attempted_function, args) {
      console.log('[NOAD_SUPPPORT] nbcu.' + attempted_function + ' ', args);
    },
    tl: function () {
      this.catchAll('tl', arguments);
    },
    t: function () {
      this.catchAll('t', arguments);
    }
  };
}

if (!nbc.showAdClips) {
  var removeAdClips = function (evtData) {
    console.log('removeAdClips', evtData);

    var newClips = [],
        regMatch = new RegExp('ads\\.freewheel'),
        clip = null;

    if (evtData.hasOwnProperty('data') && evtData.data.hasOwnProperty('clips')) {
      for ( i in evtData.data.clips ) {
        clip = evtData.data.clips[i];

        if ( regMatch.exec(clip.URL) ) {
          continue;
        }
        newClips.push(clip);
      }
    }

    if (newClips.length > 0) {
      evtData.data.clips = newClips;
    }
  };

  $pdk.controller.addEventListener('OnReleaseStart', 'removeAdClips', ['*']);
}

                  nbcu.pageName="on-air:as-seen-on:detail content page";
            nbcu.pageType=""; // used for 404 Error message page only
nbcu_siteID="nbcnewyork";
nbcu.list1="weather:news newsletter sign up";
nbcu.prop8=nbcu_prop8; // division
nbcu.prop9=nbcu_prop9; // station market
nbcu.prop10=nbcu_prop10; // call letters
nbcu.prop21="413094613";// content id
        nbcu.prop22="Complains of Illegal Dumping Surges in NYC"; // content title
          nbcu.prop23="video";
            nbcu.prop40="false";
  nbcu.prop24=""; // content group
nbcu.prop25=""; // author name
nbcu.prop26="02/07/2017";  nbcu.prop27="uncategorized"; //Content: feature step 2
        nbcu.prop28=""; //content source
nbcu.prop30 = "New York";
nbcu.eVar70 = "Feb 7, 2017";
  nbcu.prop48 = "desktop";
/* E-commerce Variables */
if(typeof nbc.articlePage.continuousScroll !== "undefined") {
  if(nbc.articlePage.continuousScroll) {
      nbcu.eVar56 = "batch 1";
        nbcu.eVar58 = "1";
      nbcu.eVar57 = 1;
      nbcu.events="event1,event2,event8,event18";; // filled with an event # as needed - example event1, or event19
  } else {
     nbcu.events="event2";
  }
} else {
    nbcu.events="event2";
}
nbcu.eVar1 = 'Non-Registered'; // Registration
// Xfinity Omniture Value
if(typeof xfinityOmniValue != "undefined") {
  if(xfinityOmniValue == "xfinity"){
    nbcu.prop29=xfinityOmniValue;
    nbcu.eVar29=xfinityOmniValue;
  } else{
    nbcu.prop29="";
    nbcu.eVar29="";
  }
}
var nbcSocialIcon = jQuery(".social-icon");
if(nbcSocialIcon.length > 0 && nbc.isMobile == "false") {
  var envTracking = "floating ";
  nbcSocialIcon.on('click touchstart', function (){
    nbcu.linkTrackVars="eVar7";
    nbcu.eVar7 = envTracking + "sharebar " + this.className.replace(/social-icon | /g,'');
    nbcu.tl(this,'o',nbcu.eVar7,null);
  })
};
var liveContext = jQuery(".live-context");
if(liveContext.length > 0) {
  nbcu.events = "event47";
}

blockAdBlock.on(true, function(){
  nbcu.linkTrackVars="eVar19";
  nbcu.eVar19 = "adblock true";
  nbcu.tl(this,'o',nbcu.eVar19,null);
});
if(typeof U == "object") {
  if(typeof U.sessionVideoPVTracker == "function") {U.sessionVideoPVTracker("pv");}
}
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
      var s_code=nbcu.t();if(s_code)document.write(s_code)//--></script><script language="JavaScript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-')</script><script type='text/javascript'>
if(document.location.protocol=='http:'){
var Tynt=Tynt||[];Tynt.push('aWrYnCi1mr5OkDrkHcnlxd');

(function(){var h,s=document.createElement('script');s.src='http://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}
</script><script src="https://www.nbcudigitaladops.com/hosted/global.js"></script><script type="text/javascript">
  //<![CDATA[
          var _sf_async_config={uid:15527,domain:"www.nbcnewyork.com"};
              _sf_async_config.path = "/on-air/as-seen-on/Complains-of-Illegal-Dumping-Surges-in-NYC_New-York-413094613.html";
      //]]></script><script type="text/javascript">
  //<![CDATA[
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "https://") +
           "static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
        //for newsbeat
                  _sf_async_config.sections = "on-air,as-seen-on";
                                  _sf_async_config.authors = "";
                        }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  //]]></script><div id="fb-root"></div><script>
    var api_key = "78a56d51e7afc43291c00e9e6f73e0ad";
    window.fbAsyncInit = function() {
      FB.init({
        appId      : 'api_key', // App ID
        version    : 'v2.6',
        channelUrl : '//www.nbcnewyork.com/templates/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
      // Additional initialization code here
    };
    // Load the SDK Asynchronously
    (function(d){
      var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement('script'); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/en_US/sdk.js";
      ref.parentNode.insertBefore(js, ref);
    }(document));
  </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script>
  var fv = 0;
  (function () {
    var vt = document.createElement('script'); vt.type = 'text/javascript'; vt.async = true;
    vt.src = ('https:' == document.location.protocol ? 'https://securecdn' : 'http://http') + '.videologygroup.com/nbclocal/nbcLocalSet.js'+'?r='+Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vt, s);
  })();
</script><script type="text/javascript">
  var waitDomReadyIntId = false;

  waitDomReadyIntId = setInterval(function() {
    if (["interactive", "complete"].indexOf(document.readyState) > -1) {
      // stop the timer from running again.
      clearInterval(waitDomReadyIntId);

      // init NBC GPT engine
      if (typeof webpackJsonp === "function") {
        console.log('firing nbcgptengine.init()');
        window.nbcgptengine.init();
                  googletag.cmd.push(function() { googletag.display('gptoop'); });
              }
    }
  }, 500);
</script><script src="//www.nbcnewyork.com/includes/at.js?r=1524990891" type="text/javascript"></script><div class="footer"><div class="footer-container"><div class="row"><div class="col--8"><div class="footer-nav"><ul><li><a target="_parent" href="/news" alt="News" name="&lpos=footer&lid=News" data-lpos="footer" data-lid="News">News</a></li><li><a target="_parent" href="/weather" alt="Weather" name="&lpos=footer&lid=Weather" data-lpos="footer" data-lid="Weather">Weather</a></li><li><a target="_parent" href="/investigations/" alt="Investigations" name="&lpos=footer&lid=Investigations" data-lpos="footer" data-lid="Investigations">Investigations</a></li><li><a target="_parent" href="/traffic" alt="Traffic" name="&lpos=footer&lid=Traffic" data-lpos="footer" data-lid="Traffic">Traffic</a></li><li><a target="_parent" href="/on-air/contests" alt="Contests" name="&lpos=footer&lid=Contests" data-lpos="footer" data-lid="Contests">Contests</a></li><li><a target="_parent" href="/contact-us/" alt="Contact Us" name="&lpos=footer&lid=Contact Us" data-lpos="footer" data-lid="Contact Us">Contact Us</a></li><li><a target="_parent" href="/entertainment" alt="Entertainment" name="&lpos=footer&lid=Entertainment" data-lpos="footer" data-lid="Entertainment">Entertainment</a></li></ul><div class="connect-social"><div class="connect-subnav-title">Connect With Us</div><div class="connect-social-icons"><a href="http://www.twitter.com/nbcnewyork" alt="Twitter" target="_blank" name="&lpos=Navigation - Connect&lid=Twitter" data-lpos="Navigation - Connect" data-lid="Twitter"><i class="fa fa-twitter"></i></a></div><div class="connect-social-icons"><a href="http://instagram.com/nbcnewyork" alt="Instagram" target="_blank" name="&lpos=Navigation - Connect&lid=Instagram" data-lpos="Navigation - Connect" data-lid="Instagram"><i class="fa fa-instagram"></i></a></div><div class="connect-social-icons"><a href="http://www.facebook.com/NBCNewYork" alt="Facebook" target="_blank" name="&lpos=Navigation - Connect&lid=Facebook" data-lpos="Navigation - Connect" data-lid="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a></div></div></div></div><div class="col--8"><div class="footer-links"><ul><li><a target="_parent" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" alt="FCC Independent Programming Report">FCC Independent Programming Report</a></li><li><a target="_parent" href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/news-and-information-programming" alt="FCC News and Information Programming Report">FCC News and Information Programming Report</a></li><li><a target="_parent" href="/non-profit-reports/NBC-Non-Profit-News-Partnership-Reports-138336674.html" alt="NBC Non-Profit News Partnership Reports">NBC Non-Profit News Partnership Reports</a></li><li><a target="_parent" href="https://stations.fcc.gov/station-profile/wnbc" alt="WNBC Public Inspection File">WNBC Public Inspection File</a></li><li><a target="_parent" href="/employment" alt="Employment">Employment</a></li><li><a target="_parent" href="/21stCenturySolutions/" alt="21st Century Solutions">21st Century Solutions</a></li></ul><ul><li><a target="_parent" href="/send-feedback/" alt="feedback" name="&lpos=footer&lid=send feedback" data-lpos="footer" data-lid="send feedback">Send Feedback</a></li><li><a target="_parent" href="/terms/" alt="Terms of Service" name="&lpos=footer&lid=Terms of service" data-lpos="footer" data-lid="Terms of service">Terms of service</a></li><li><a target="_parent" href="http://www.nbcuniversal.com/privacy/" alt="privacy" name="&lpos=footer&lid=Privacy policy" data-lpos="footer" data-lid="Privacy policy">Privacy policy</a></li></ul></div></div><div class="col--8"><div class="footer-logo"><a target="_parent" href="" alt="logo" class="footer-nbcu" name="&lpos=footer&lid=nbc universal logo" data-lpos="footer" data-lid="nbc universal logo"></a></div><div class="footer-copyright footer-logo">
                      © 2017 NBCUniversal Media, LLC. All rights reserved.
          </div><div class="footer-copyright"><a id="_bapw-link" href="#" alt="AdChoices" class="leftTerms" target="_blank" style="cursor: pointer;color:#fff;"><img id="_bapw-icon" style="vertical-align: middle;padding-right: 5px;"/><span style="vertical-align: middle;">AdChoices</span></a><br /><br /><a id="_bapw-link" href="mailto:noreply@nbcnewyork.com" class="leftTerms" target="_blank" style="cursor: pointer;color:#fff;">Advertise with us</a><script type="text/javascript">
            (function() {
              var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid', 209); ev.setAttribute('data-ev-tag-ocid', 908);
              ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ev, s);
            })();
            </script></div></div></div></div></div><style type="text/css">
        .globalRightRail .module.countdown #promoVideo .videoOverlay {bottom:0;} #feature .Sponsored { background: #8f8f8f; /* Old browsers */ /* IE9 SVG, needs conditional override of 'filter' to 'none' */ background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIwJSIgc3RvcC1jb2xvcj0iIzhmOGY4ZiIgc3RvcC1vcGFjaXR5PSIxIi8+CiAgICA8c3RvcCBvZmZzZXQ9IjEwMCUiIHN0b3AtY29sb3I9IiNhYWFhYWEiIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+); background: -moz-linear-gradient(top,  #8f8f8f 0%, #aaaaaa 100%); /* FF3.6+ */ background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#8f8f8f), color-stop(100%,#aaaaaa)); /* Chrome,Safari4+ */ background: -webkit-linear-gradient(top,  #8f8f8f 0%,#aaaaaa 100%); /* Chrome10+,Safari5.1+ */ background: -o-linear-gradient(top,  #8f8f8f 0%,#aaaaaa 100%); /* Opera 11.10+ */ background: -ms-linear-gradient(top,  #8f8f8f 0%,#aaaaaa 100%); /* IE10+ */ background: linear-gradient(to bottom,  #8f8f8f 0%,#aaaaaa 100%); /* W3C */ filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#8f8f8f', endColorstr='#aaaaaa',GradientType=0 ); /* IE6-8 */ }
      </style><script>mps.writeFooter && mps.writeFooter();</script></body></html>

			